<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Dosaggio zero, pas dosé, brut nature: some of the wine world&#8217;s most misunderstood terms. | Do Bianchi</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://dobianchi.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/premium/hustle-express/js/html5.js" type="text/javascript"></script>
<![endif]-->

<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//dobianchi.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Do Bianchi &raquo; Feed" href="https://dobianchi.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Do Bianchi &raquo; Comments Feed" href="https://dobianchi.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Do Bianchi &raquo; Dosaggio zero, pas dosé, brut nature: some of the wine world&#8217;s most misunderstood terms. Comments Feed" href="https://dobianchi.com/2021/06/16/what-is-dosage-champagne-franciacorta/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydkNtuwyAMQH9ojptOq/Iy7VsgsQgpEITN0vz9IG2lSFOjaS8IzDm+4RKhn4NQEPQZosvGBkZnr8Q4kUTVX2F7NT3zG+7wJ2tyeWpKpvwkwu/21HTNGRYrI3gbYGJQzCSMOls3oHbzllMnlVZkWR39Ifdm7VpS65wFTLLDf1MkJTYYfqHvllHHKnEflVTC02AVOfIFO9IWO5g6dUEedxC6HSuxlAGtYyJmKKe32YOMpdbv/d/D+KBwzCyOgG6b/GKqY6d2uhHV+/Kf7eX83nbd5fQx/QBDsM/8?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='woo-alt-stylesheet-css'  href='https://s2.wp.com/wp-content/themes/premium/hustle-express/styles/default.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9y0EOwjAMRNELYQyRWnWDOEsIxgpK4ih2VfX2hBV0k90faR5uFYIUo2KYV6hp5VgUt/hkMkWTClW0l9qe6BxUTzgmvc1z8/lXI8YkkCR4i1IOA17JxzaijR5JuCdjf/3NL7rn23Vy7rLMblreHwFQVmI=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Cabin%3A400%2C400italic%2C700%2C700italic%2C%7CArvo%3Ar%2Cb%2Ci%2Cbi&#038;ver=5.7.2' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"1276835","siteName":"Do Bianchi","siteURL":"https:\/\/dobianchi.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/c959d2a41860365ec163e4cc5c41b466?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/hustle-express","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fdobianchi.com%252F2021%252F06%252F16%252Fwhat-is-dosage-champagne-franciacorta%252F","themeURL":"","xhrURL":"https:\/\/dobianchi.com\/wp-admin\/admin-ajax.php","nonce":"c98d154cb1","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"6466b4cbdd\" \/>","referer":"https:\/\/dobianchi.com\/2021\/06\/16\/what-is-dosage-champagne-franciacorta\/","canFollow":"1","feedID":"206446","statusMessage":"","customizeLink":"https:\/\/dobianchi.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fdobianchi.wordpress.com%2F2021%2F06%2F16%2Fwhat-is-dosage-champagne-franciacorta%2F","postID":"38590","shortlink":"https:\/\/wp.me\/p5ma7-a2q","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/dobianchi.com\/38590","statsLink":"https:\/\/wordpress.com\/stats\/post\/38590\/dobianchi.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Hustle Express","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 6,487 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fdobianchi.com%252F2021%252F06%252F16%252Fwhat-is-dosage-champagne-franciacorta%252F\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFzUEKwkAMheELmQ5DocWFeJZaY8kwyYxJBu3traBQV67e4v/ghUeFuYijeEgWajFnNJsW7JIdwm/lcqGM0Ax1A+JAcitfRzLndkV7w3RvqOtnOib5i4Bp0clxj3fPmh2qlue6tTOf4hDHPvbDeEwvhOVG7A=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dobianchi.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://dobianchi.com/2021/06/16/what-is-dosage-champagne-franciacorta/" />
<link rel='shortlink' href='https://wp.me/p5ma7-a2q' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fdobianchi.com%2F2021%2F06%2F16%2Fwhat-is-dosage-champagne-franciacorta%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fdobianchi.com%2F2021%2F06%2F16%2Fwhat-is-dosage-champagne-franciacorta%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Dosaggio zero, pas dosé, brut nature: some of the wine world&#8217;s most misunderstood terms." />
<meta property="og:url" content="https://dobianchi.com/2021/06/16/what-is-dosage-champagne-franciacorta/" />
<meta property="og:description" content="Above: the Montorfano (Mt. Orfano) vineyard where Arcari + Danesi grows Chardonnay for their Franciacorta Dosaggio Zero, a wine that they make using their &#8220;solo uva&#8221; (&#8220;just grapes…" />
<meta property="article:published_time" content="2021-06-16T15:15:52+00:00" />
<meta property="article:modified_time" content="2021-06-16T15:15:52+00:00" />
<meta property="og:site_name" content="Do Bianchi" />
<meta property="og:image" content="https://dobianchi.files.wordpress.com/2021/06/jeremy-parzen.jpg" />
<meta property="og:image:width" content="1728" />
<meta property="og:image:height" content="1296" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@DoBianchi" />
<meta name="twitter:site" content="@DoBianchi" />
<meta name="twitter:text:title" content="Dosaggio zero, pas dosé, brut nature: some of the wine world&#8217;s most misunderstood terms." />
<meta name="twitter:image" content="https://dobianchi.files.wordpress.com/2021/06/jeremy-parzen.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c959d2a41860365ec163e4cc5c41b466?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c959d2a41860365ec163e4cc5c41b466?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/c959d2a41860365ec163e4cc5c41b466?s=114" />
<link rel='openid.server' href='https://dobianchi.com/?openidserver=1' />
<link rel='openid.delegate' href='https://dobianchi.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://dobianchi.com/osd.xml" title="Do Bianchi" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Do Bianchi" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Negotiating the Epistemologic Implications of Oenophilia" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://dobianchi.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/c959d2a41860365ec163e4cc5c41b466?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Above: the Montorfano (Mt. Orfano) vineyard where Arcari + Danesi grows Chardonnay for their Franciacorta Dosaggio Zero, a wine that they make using their &quot;solo uva&quot; (&quot;just grapes&quot;) method. Despite the extreme quality, the immense value, and the uniqueness of the wines within the spectrum of sparkling viticulture, Franciacorta remains one of the fine wine&hellip;" />
	<style type="text/css">
			hgroup, .site-title,
		.site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="amphtml" href="https://dobianchi.com/2021/06/16/what-is-dosage-champagne-franciacorta/amp/"></head>

<body class="post-template-default single single-post postid-38590 single-format-standard customizer-styles-applied highlander-enabled highlander-light">


<div id="page" class="hfeed site">
	
	<header id="masthead" class="col-full site-header" role="banner">
			<hgroup>
				<h1 class="site-title"><a href="https://dobianchi.com/" title="Do Bianchi" rel="home">Do Bianchi</a></h1>
				<h2 class="site-description">Negotiating the Epistemologic Implications of Oenophilia</h2>
			</hgroup>

			<nav role="navigation" class="site-navigation main-navigation">
				<h1 class="assistive-text">Navigation</h1>
				<div class="assistive-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

				<div class="menu-custom-5-30-container"><ul id="menu-custom-5-30" class="menu"><li id="menu-item-22216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22216"><a href="http://dobianchi.com">Home</a></li>
<li id="menu-item-21227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21227"><a href="https://dobianchi.com/about/">About</a></li>
<li id="menu-item-21224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21224"><a href="https://dobianchi.com/contact/">Contact</a></li>
<li id="menu-item-27633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27633"><a href="https://dobianchi.com/music/">Music</a></li>
<li id="menu-item-33373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33373"><a href="https://dobianchi.com/dizionario-italiano-inglese-vino/">Italian-English wine glossary</a></li>
<li id="menu-item-21233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21233"><a href="https://dobianchi.com/copyright-notice/">Copyright notice</a></li>
</ul></div>
			</nav><!-- .site-navigation .main-navigation -->
	</header><!-- #masthead .site-header -->

			<div id="header-image" class="col-full">
			<a href="https://dobianchi.com/" title="Do Bianchi" rel="home">
				<img src="https://dobianchi.files.wordpress.com/2017/12/cropped-do-bianchi-banner-december-2017.jpg" width="1064" height="205" alt="" />
			</a>
		</div>
	
	<div id="main" class="site-main col-full">

		<div id="primary" class="content-area">
			<div id="content" class="site-content" role="main">

			
				
<article id="post-38590" class="post-38590 post type-post status-publish format-standard hentry category-de-vino">
	<header class="entry-header">
		<h1 class="entry-title">Dosaggio zero, pas dosé, brut nature: some of the wine world&#8217;s most misunderstood terms.</h1>

		<div class="entry-meta">
			Posted on <a href="https://dobianchi.com/2021/06/16/what-is-dosage-champagne-franciacorta/" title="10:15 am" rel="bookmark"><time class="entry-date" datetime="2021-06-16T10:15:52-05:00">June 16, 2021</time></a><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://dobianchi.com/author/dobianchi/" title="View all posts by Do Bianchi" rel="author">Do Bianchi</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><a href="https://dobianchi.files.wordpress.com/2021/06/franciacorta-best-wine.jpg"><img loading="lazy" data-attachment-id="38594" data-permalink="https://dobianchi.com/2021/06/16/what-is-dosage-champagne-franciacorta/franciacorta-best-wine/#main" data-orig-file="https://dobianchi.files.wordpress.com/2021/06/franciacorta-best-wine.jpg" data-orig-size="1728,1296" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="franciacorta best wine" data-image-description="" data-medium-file="https://dobianchi.files.wordpress.com/2021/06/franciacorta-best-wine.jpg?w=300" data-large-file="https://dobianchi.files.wordpress.com/2021/06/franciacorta-best-wine.jpg?w=638" src="https://dobianchi.files.wordpress.com/2021/06/franciacorta-best-wine.jpg?w=638&#038;h=479" alt="" width="638" height="479" class="aligncenter size-full wp-image-38594" srcset="https://dobianchi.files.wordpress.com/2021/06/franciacorta-best-wine.jpg?w=638&amp;h=479 638w, https://dobianchi.files.wordpress.com/2021/06/franciacorta-best-wine.jpg?w=1276&amp;h=958 1276w, https://dobianchi.files.wordpress.com/2021/06/franciacorta-best-wine.jpg?w=150&amp;h=113 150w, https://dobianchi.files.wordpress.com/2021/06/franciacorta-best-wine.jpg?w=300&amp;h=225 300w, https://dobianchi.files.wordpress.com/2021/06/franciacorta-best-wine.jpg?w=768&amp;h=576 768w, https://dobianchi.files.wordpress.com/2021/06/franciacorta-best-wine.jpg?w=1024&amp;h=768 1024w" sizes="(max-width: 638px) 100vw, 638px" /></a><em>Above: the Montorfano (Mt. Orfano) vineyard where Arcari + Danesi grows Chardonnay for their Franciacorta Dosaggio Zero, a wine that they make using their &#8220;solo uva&#8221; (&#8220;just grapes&#8221;) method.</em></p>
<p>Despite the extreme quality, the immense value, and the uniqueness of the wines within the spectrum of sparkling viticulture, Franciacorta remains one of the fine wine world&#8217;s most misunderstood and improperly categorized wines.</p>
<p>Such malignment can be attributed in part, at least in my view, to how the wines have been marketed outside of Italy. In the 2010s, just as many young U.S. wine professionals were looking out for the soulful, family farmer-driven, and thoughtful wines of Italy&#8217;s new wave, the Franciacorta powers-that-be continued to pound the luxury/premium pavement. And pound they did until they pound their Franciacorta into the ground.</p>
<p><a href="https://dobianchi.files.wordpress.com/2017/12/best-franciacorta-value.jpg"><img loading="lazy" data-attachment-id="31119" data-permalink="https://dobianchi.com/2017/12/13/dosaggio-zero-brut-nature-dosage/best-franciacorta-value/#main" data-orig-file="https://dobianchi.files.wordpress.com/2017/12/best-franciacorta-value.jpg" data-orig-size="864,648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1513150925&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.25&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="best franciacorta value" data-image-description="" data-medium-file="https://dobianchi.files.wordpress.com/2017/12/best-franciacorta-value.jpg?w=300" data-large-file="https://dobianchi.files.wordpress.com/2017/12/best-franciacorta-value.jpg?w=638" src="https://dobianchi.files.wordpress.com/2017/12/best-franciacorta-value.jpg?w=638&#038;h=479" alt="" width="638" height="479" class="aligncenter size-full wp-image-31119" srcset="https://dobianchi.files.wordpress.com/2017/12/best-franciacorta-value.jpg?w=638&amp;h=479 638w, https://dobianchi.files.wordpress.com/2017/12/best-franciacorta-value.jpg?w=150&amp;h=113 150w, https://dobianchi.files.wordpress.com/2017/12/best-franciacorta-value.jpg?w=300&amp;h=225 300w, https://dobianchi.files.wordpress.com/2017/12/best-franciacorta-value.jpg?w=768&amp;h=576 768w, https://dobianchi.files.wordpress.com/2017/12/best-franciacorta-value.jpg 864w" sizes="(max-width: 638px) 100vw, 638px" /></a><em>There is still a of confusion in the wine world about what the term dosaggio zero means.</em></p>
<p>That&#8217;s not to say that Franciacorta isn&#8217;t producing world-class wines: Ca&#8217; del Bosco, Bellavista (and family), Ricci Curbastro, Barone Pizzini, and Monte Rosso among other iconic brands continue to ship great wines to North America. But young people can&#8217;t afford and have little interest in drinking them. </p>
<p>(I owe all of the above a thanks for the two years I served as the consortium ambassador in the U.S.)</p>
<p>That disconnect has been breached over the last decade or so by just a handful of small-scale producers who grow their own grapes and age their wines themselves. </p>
<p>One of those winemakers is Arcari + Danesi, led by my close friends Giovanni Arcari and Nico Danesi. Depending on the generosity of the vintage, they make about 22,000 bottles of their Franciacorta Dosaggio Zero each year. </p>
<p>The wine is produced using mostly Chardonnay grapes that they grow in their terraced vineyard atop Montorfano (Mt. Orfano), one of the highest growing sites in the appellation. The soils are compact and morainic in nature, meaning they are composed of small stones (about 10 centimeters wide, give or take) with a robust presence of iron.</p>
<p><a href="https://dobianchi.files.wordpress.com/2021/06/giovanni-vineyard-2018.jpg"><img loading="lazy" data-attachment-id="38595" data-permalink="https://dobianchi.com/2021/06/16/what-is-dosage-champagne-franciacorta/giovanni-vineyard-2018/#main" data-orig-file="https://dobianchi.files.wordpress.com/2021/06/giovanni-vineyard-2018.jpg" data-orig-size="1728,1296" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="giovanni vineyard 2018" data-image-description="" data-medium-file="https://dobianchi.files.wordpress.com/2021/06/giovanni-vineyard-2018.jpg?w=300" data-large-file="https://dobianchi.files.wordpress.com/2021/06/giovanni-vineyard-2018.jpg?w=638" src="https://dobianchi.files.wordpress.com/2021/06/giovanni-vineyard-2018.jpg?w=638&#038;h=479" alt="" width="638" height="479" class="aligncenter size-full wp-image-38595" srcset="https://dobianchi.files.wordpress.com/2021/06/giovanni-vineyard-2018.jpg?w=638&amp;h=479 638w, https://dobianchi.files.wordpress.com/2021/06/giovanni-vineyard-2018.jpg?w=1276&amp;h=958 1276w, https://dobianchi.files.wordpress.com/2021/06/giovanni-vineyard-2018.jpg?w=150&amp;h=113 150w, https://dobianchi.files.wordpress.com/2021/06/giovanni-vineyard-2018.jpg?w=300&amp;h=225 300w, https://dobianchi.files.wordpress.com/2021/06/giovanni-vineyard-2018.jpg?w=768&amp;h=576 768w, https://dobianchi.files.wordpress.com/2021/06/giovanni-vineyard-2018.jpg?w=1024&amp;h=768 1024w" sizes="(max-width: 638px) 100vw, 638px" /></a><em>Tracie, the girls, and I visited Giovanni and Nico&#8217;s vineyard in 2018. As Tracie would say, if I were a grape, I would want to grow there.</em></p>
<p>But they also add a small amount of Pinot Bianco (Pinot Blanc) to this wine. Chardonnay is the hegemonic variety of Franciacorta and many producers have shied away from fickle Pinot Blanc, choosing instead to make 100 percent Chardonnay wines. But Giovanni and Nico still value the gentle aromatic character the grape imparts to the wine, giving it a &#8220;lift&#8221; (as the young sommeliers say) that many others lack.</p>
<p>The wine is a <em>dosaggio zero</em>, otherwise known in wine parlance as <em>pas dosé</em> or <em>brut nature</em>. Some believe that this designation means that no sweetener is added to the wine. What it really means is that no sweetener is added before bottling and that the total residual sugar in the bottled wine is less than 3 grams per liter. But even when no <em>dosage</em> (sweetener) is added at the end of vinification (a common practice in Champagne and beyond), a sweetener is still used. It&#8217;s essential to the process.</p>
<p>Like all producers of classic method (Champagne method) sparkling wine — from Champagne to Napa and beyond — Giovanni and Nico use a sweetener to provoke the wine&#8217;s second fermentation in bottle — the <em>tirage</em> (French) or <em>tiraggio</em> (Italian). (The classic recipe used in Champagne calls for <a href="https://maisons-champagne.com/en/appellation/stages-in-winemaking/from-grape-must-to-still-wines/article/tirage-or-bottling-the-blended-wine">24 grams of sugar — yes, 24 grams! — per liter</a>.) But unlike the overwhelming majority of classic method producers, they don&#8217;t use a sweetener made from cane or beet sugar. Instead, they use reserved grape must from the same vineyard where the Chardonnay is grown. In other words, when they harvest the fruit, they set aside and freeze some of the grape must (newly pressed juice) and freeze it until they are ready to provoke the wine&#8217;s second fermentation. They call their <em>tirage</em> protocol the &#8220;solo uva&#8221; or &#8220;just grapes&#8221; method. </p>
<p><a href="https://dobianchi.files.wordpress.com/2021/06/jeremy-parzen.jpg"><img loading="lazy" data-attachment-id="38618" data-permalink="https://dobianchi.com/2021/06/16/what-is-dosage-champagne-franciacorta/jeremy-parzen-49/#main" data-orig-file="https://dobianchi.files.wordpress.com/2021/06/jeremy-parzen.jpg" data-orig-size="1728,1296" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="jeremy parzen" data-image-description="" data-medium-file="https://dobianchi.files.wordpress.com/2021/06/jeremy-parzen.jpg?w=300" data-large-file="https://dobianchi.files.wordpress.com/2021/06/jeremy-parzen.jpg?w=638" src="https://dobianchi.files.wordpress.com/2021/06/jeremy-parzen.jpg?w=638&#038;h=479" alt="" width="638" height="479" class="aligncenter size-full wp-image-38618" srcset="https://dobianchi.files.wordpress.com/2021/06/jeremy-parzen.jpg?w=638&amp;h=479 638w, https://dobianchi.files.wordpress.com/2021/06/jeremy-parzen.jpg?w=1276&amp;h=958 1276w, https://dobianchi.files.wordpress.com/2021/06/jeremy-parzen.jpg?w=150&amp;h=113 150w, https://dobianchi.files.wordpress.com/2021/06/jeremy-parzen.jpg?w=300&amp;h=225 300w, https://dobianchi.files.wordpress.com/2021/06/jeremy-parzen.jpg?w=768&amp;h=576 768w, https://dobianchi.files.wordpress.com/2021/06/jeremy-parzen.jpg?w=1024&amp;h=768 1024w" sizes="(max-width: 638px) 100vw, 638px" /></a><em>I can&#8217;t wait to get back to Italy next month to teach in Piedmont at Slow Food U. But the first stop will be Mt. Orfano! That&#8217;s me and Lila Jane at Arcari + Danesi in 2018.</em></p>
<p>The winemakers believe that by using reserved grape must instead of refined cane or beet sugar, they can avoid the oxidative character that you find in wines from certain Champagne and Franciacorta houses. You know that wonderful &#8220;yeasty,&#8221; &#8220;brioche&#8221; aroma you get in Bollinger (our favorite Champagne, btw)? Giovanni and Nico will tell you that it&#8217;s created by the oxidated sugar in the wine. </p>
<p>I&#8217;ve done countless tastings with them where we compared their pre-solo uva method wines with their current style. And we&#8217;ve even added famous Champagne houses to the flights when comparing the wines. Over and over again, you get a freshness in the solo uva wines that you don&#8217;t find in traditional Champagne and other classic method wines.</p>
<p>That&#8217;s not to say that one is better than the other. I love them both and no one is taking away our beloved Bollinger! (I even once wrote and recorded <a href="https://music.apple.com/us/album/bollinger/300227017?i=300227061">a song about Bollinger</a>.) But I do find myself more readily reaching for Arcari + Danesi wines when I&#8217;m sitting down to dinner. Bollinger is reserved especially for pairings with caviar, oysters, risotto alla parmigiana, and even potato chips — extra salty foods that work well with that style of wine. Arcari + Danesi is a wine we drink throughout dinner, including pairings with a wide variety of flavors and textures. </p>
<p>As an Algerian critical theorist once said, <em>vive la <a href="https://en.wikipedia.org/wiki/Diff%C3%A9rance">différance</a>!</em></p>
<p><em>Houstonians, if you want to taste this wine, it&#8217;s now on our wine list at <a href="http://romahouston.com">Roma</a> in Rice Village where I became the wine director earlier this month. And Californians, the wine is coming to my Do Bianchi wholesale/retail program next month. Hit me up! Thanks for checking it out.</em></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-38590" class="share-twitter sd-button share-icon" href="https://dobianchi.com/2021/06/16/what-is-dosage-champagne-franciacorta/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-38590" class="share-facebook sd-button share-icon" href="https://dobianchi.com/2021/06/16/what-is-dosage-champagne-franciacorta/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://dobianchi.com/2021/06/16/what-is-dosage-champagne-franciacorta/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-38590" class="share-linkedin sd-button share-icon" href="https://dobianchi.com/2021/06/16/what-is-dosage-champagne-franciacorta/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://dobianchi.com/2021/06/16/what-is-dosage-champagne-franciacorta/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-1276835-38590-60cb641b9f2bc' data-src='//widgets.wp.com/likes/index.html?ver=20210413#blog_id=1276835&amp;post_id=38590&amp;origin=dobianchi.wordpress.com&amp;obj_id=1276835-38590-60cb641b9f2bc&amp;domain=dobianchi.com' data-name='like-post-frame-1276835-38590-60cb641b9f2bc'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		This entry was posted in <a href="https://dobianchi.com/category/de-vino/" rel="category tag">de vino</a>. Bookmark the <a href="https://dobianchi.com/2021/06/16/what-is-dosage-champagne-franciacorta/" title="Permalink to Dosaggio zero, pas dosé, brut nature: some of the wine world&#8217;s most misunderstood terms." rel="bookmark">permalink</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-38590 -->

					<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://dobianchi.com/2021/06/14/natural-wine-curious-taste-with-alice-feiring-me-this-thursday-virtual-event-at-roma/" rel="prev"><span class="meta-nav">&larr;</span> Natural wine curious? Taste with Alice Feiring &amp; me this Thursday (virtual event at Roma).</a></div>		
	
	</nav><!-- #nav-below -->
	
				

	<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			One thought on &ldquo;<span>Dosaggio zero, pas dosé, brut nature: some of the wine world&#8217;s most misunderstood terms.</span>&rdquo;		</h2>

		
		<ol class="commentlist">
				<li class="post pingback">
		<p>Pingback: <a href='https://health.newsiereads.com/dosaggio-zero-pas-dose-brut-nature-some-of-the-wine-worlds-most-misunderstood-terms-drinks/' rel='external nofollow ugc' class='url'>Dosaggio zero, pas dosé, brut nature: some of the wine world&#039;s most misunderstood terms - Drinks</a></p>
	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/16/what-is-dosage-champagne-franciacorta/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://dobianchi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="13dfdfda31" /><input type="hidden" name="_wp_http_referer" value="/2021/06/16/what-is-dosage-champagne-franciacorta/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='38590' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3b59658e1c" /></p>
<input type="hidden" name="genseq" value="1623942171" />
<input type="hidden" id="ak_js" name="ak_js" value="24"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments .comments-area -->

			
			</div><!-- #content .site-content -->
		</div><!-- #primary .content-area -->

		<div id="secondary" class="widget-area" role="complementary">
						<aside id="search-2" class="widget widget_search">	<form method="get" id="searchform" action="https://dobianchi.com/" role="search">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h1>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Enter your email address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="1276835"/>
                    <input type="hidden" name="source" value="https://dobianchi.com/2021/06/16/what-is-dosage-champagne-franciacorta/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="6466b4cbdd" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</aside><aside id="wpcom_instagram_widget-2" class="widget widget_wpcom_instagram_widget"><h1 class="widget-title">Kaleidoscope</h1><div class="wpcom-instagram-images wpcom-instagram-columns-1">
<a href="https://www.instagram.com/p/CQL7HcLtK6h/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/202120122_4772123812800662_7956924607777810257_n.jpg?_nc_cat=106&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Ipnm3aZQ_e4AX_KaFmn&#038;_nc_ht=scontent-lax3-2.cdninstagram.com&#038;oh=3b9f706e7d467ed41fc78b473f0db425&#038;oe=60D00E3E)"><span class="screen-reader-text">I can’t wait to get back to @unisg_official to teach next month. But first stop will be on Mt. Orfano to see my bromance @giovanniarcari. That’s the girls when we visited his winery @arcariedanesifranciacorta in June 2018. We’ll take them back to Italy next summer for sure.</span></div></a>
</div>
</aside><aside id="text-367788047" class="widget widget_text"><h1 class="widget-title">Speak Italian (Grapes)</h1>			<div class="textwidget"><p>Please <a href="https://dobianchi.com/selected-reading/italian-grape-name-pronunciation-project/">click here</a> to visit the <a href="https://dobianchi.com/selected-reading/italian-grape-name-pronunciation-project/">Italian Grape Name and Appellation Project</a> and listen to Italian grape growers pronounce the names of their grapes and appellations.</a></p>
</div>
		</aside><aside id="text-13" class="widget widget_text"><h1 class="widget-title">Wine Terms Translated</h1>			<div class="textwidget"><p><a href="https://wp.me/p5ma7-a04">Click here for the Italian-English Wine Glossary.</a></p>
</div>
		</aside><aside id="top-posts-2" class="widget widget_top-posts"><h1 class="widget-title">Top Posts</h1><ul>				<li>
					<a href="https://dobianchi.com/2015/05/11/mock-strawberry-poisonous/" class="bump-view" data-bump-view="tp">Poisonous strawberry update: not toxic but evidently unpleasant on the palate</a>					</li>
								<li>
					<a href="https://dobianchi.com/2021/06/16/what-is-dosage-champagne-franciacorta/" class="bump-view" data-bump-view="tp" aria-current="page">Dosaggio zero, pas dosé, brut nature: some of the wine world&#039;s most misunderstood terms.</a>					</li>
								<li>
					<a href="https://dobianchi.com/2021/06/14/natural-wine-curious-taste-with-alice-feiring-me-this-thursday-virtual-event-at-roma/" class="bump-view" data-bump-view="tp">Natural wine curious? Taste with Alice Feiring &amp; me this Thursday (virtual event at Roma).</a>					</li>
								<li>
					<a href="https://dobianchi.com/2016/12/15/pepperoni-pizza-origin/" class="bump-view" data-bump-view="tp">Why is it called pepperoni pizza (when peppers [seemingly] have nothing to do with it)?</a>					</li>
				</ul></aside><aside id="rss-2" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://houstonwinealmanac.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://houstonwinealmanac.com" title="Houston wine scene disgorged">Houston Wine Almanac</a></h1><ul><li><a class='rsswidget' href='https://houstonwinealmanac.com/2020/12/02/tips-tasting-wine-food-tasting-and-wine-education-with-jerry-lasco-january-7-2021/' title='Event Name: Tips &amp; Tasting | Wine &amp; Food Tasting and Wine Education Event Link: https://www.facebook.com/events/361252355032551/ Date: January 7, 2021 Time: 6:00 PM to 7:00 PM Location/Venue: 818 Town and Country Blvd Unit 100 Houston, TX 77024 Cost: For Black Door Wine Club members entry is free, it is $25 for Black Door Wine Club guests, and for al [&hellip;]'>Tips &amp; Tasting | Wine &amp; Food Tasting and Wine Education with Jerry Lasco, January 7, 2021</a></li><li><a class='rsswidget' href='https://houstonwinealmanac.com/2020/02/06/austin-american-statesman-trump-threat-could-make-it-harder-to-get-your-favorite-wine-in-austin/' title='See this article “Trump threat could make it harder to get your favorite wine in Austin” published today in the Austin American-Statesman business section.'>Austin American-Statesman: “Trump threat could make it harder to get your favorite wine in Austin”</a></li><li><a class='rsswidget' href='https://houstonwinealmanac.com/2020/02/03/event-pinot-in-the-city-tuesday-february-4-including-trade-registration/' title='Event Name: Pinot in the City When: Tuesday, February 4th, 2020 General Consumer: 6:30–9:00 PM, Early bird price $85 before December 31, 2019 VIP Only: 5:30–6:30 PM, Early Bird price $125 before December 31, 2019 Trade: 12:00 PM–4:00, Register here. Media: Emily Petterson, emily@ekpmedia.com Where: Minute Maid Park in Houston, Texas What: 60 Willamette Valle [&hellip;]'>EVENT: Pinot in the City, Tuesday, February 4 (including trade registration)</a></li></ul></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h1 class="widget-title">Repurpose</h1><div class="textwidget custom-html-widget"><a href="https://repurposememorial.com/"><p align="center"><img src="https://dobianchi.files.wordpress.com/2018/01/repurpose-thumb.jpg" alt="best country bands houston"></p></a> 

<a href="https://repurposememorial.com/">Please join our efforts to repurpose the Confederate Memorial of the Wind in Orange, Texas.</a> Thanks for your support!</div></aside><aside id="twitter-2" class="widget widget_twitter"><h1 class="widget-title"><a href='http://twitter.com/dobianchi'>Engage</a></h1><ul class='tweets'>
			<li>
				Congress votes overwhelmingly to make Juneteenth a federal holiday. The day commemorates the end of slavery in Tex… <a href="https://www.washingtonpost.com/politics/juneteenth-federal-holiday/2021/06/16/7be284d8-ceba-11eb-a7f1-52b8870bef7c_story.html"> washingtonpost.com/politics/junet…</a> 				<a href="http://twitter.com/dobianchi/statuses/1405374438758129664" class="timesince">11&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Dosaggio zero, pas dosé, brut nature: some of the wine world’s most misunderstood terms. <a href="https://dobianchi.com/2021/06/16/what-is-dosage-champagne-franciacorta/"> dobianchi.com/2021/06/16/wha…</a> 				<a href="http://twitter.com/dobianchi/statuses/1405182347901812737" class="timesince">23&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Senate passes bill to make Juneteenth, day commemorating the end of slavery, a federal holiday <a href="https://www.washingtonpost.com/politics/senate-slavery-juneteenth-federal-holiday/2021/06/15/be848978-ce1d-11eb-8cd2-4e95230cfac2_story.html"> washingtonpost.com/politics/senat…</a> 				<a href="http://twitter.com/dobianchi/statuses/1405000335211569154" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			
			<li>
				Natural wine curious? Taste with Alice Feiring &amp; me this Thursday (virtual event at Roma). <a href="https://dobianchi.com/2021/06/14/natural-wine-curious-taste-with-alice-feiring-me-this-thursday-virtual-event-at-roma/"> dobianchi.com/2021/06/14/nat…</a> 				<a href="http://twitter.com/dobianchi/statuses/1404450653473284102" class="timesince">3&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				&#039;On Juneteenth&#039; author talks integrating Conroe schools and meaning of the holiday <a href="https://www.houstonchronicle.com/lifestyle/article/This-is-not-just-about-Black-Texans-On-16238930.php"> houstonchronicle.com/lifestyle/arti…</a> 				<a href="http://twitter.com/dobianchi/statuses/1404088229406650368" class="timesince">4&nbsp;days&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/dobianchi"  class='twitter-follow-button' data-show-count='false' data-link-color='#2293e2' data-text-color='#282828'>Follow @dobianchi</a></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">Hypertext</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Dosaggio zero, pas dosé, brut nature: some of the wine world&#039;s most misunderstood terms - Drinks" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://health.newsiereads.com/dosaggio-zero-pas-dose-brut-nature-some-of-the-wine-worlds-most-misunderstood-terms-drinks/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="https://health.newsiereads.com/dosaggio-zero-pas-dose-brut-nature-some-of-the-wine-worlds-most-misunderstood-terms-drinks/" rel="nofollow">Dosaggio zero, pas d&hellip;</a> on <a href="https://dobianchi.com/2021/06/16/what-is-dosage-champagne-franciacorta/#comment-459439">Dosaggio zero, pas dosé, brut&hellip;</a></td></tr><tr><td title="cara rutherford" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://caravino.net" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/9d6df936dcd377cb35d1b00e57a35bf5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://caravino.net" rel="nofollow">cara rutherford</a> on <a href="https://dobianchi.com/2021/06/14/natural-wine-curious-taste-with-alice-feiring-me-this-thursday-virtual-event-at-roma/#comment-459384">Natural wine curious? Taste wi&hellip;</a></td></tr><tr><td title="William Colello" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://google" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/1b8bfffaf25ec2352d3161f56478bd06?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://google" rel="nofollow">William Colello</a> on <a href="https://dobianchi.com/2020/10/23/i-hope-you-die-when-biden-is-elected-why-tracie-and-i-voted-for-joe-biden/#comment-459302">&#8220;I hope you die when Bid&hellip;</a></td></tr><tr><td title="James Brock" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://i2.wp.com/graph.facebook.com/v6.0/634218353/picture?q=type%3Dlarge%26_md5%3Dd8b9e2d598eccd1b5a0d5b1ae6cbf99d&#038;resize=48%2C48' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">James Brock on <a href="https://dobianchi.com/2021/06/04/the-best-italian-party-last-night-at-eataly-dallas/#comment-459069">The best Italian party last ni&hellip;</a></td></tr><tr><td title="cara rutherford" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://caravino.net" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/9d6df936dcd377cb35d1b00e57a35bf5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://caravino.net" rel="nofollow">cara rutherford</a> on <a href="https://dobianchi.com/2021/06/01/italian-wine-list-texas/#comment-459036">My new wine director gig in Ho&hellip;</a></td></tr><tr><td title="Lynn" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://savortheharvest.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/40153d45281ee61452cbb987abc6ffd3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://savortheharvest.com" rel="nofollow">Lynn</a> on <a href="https://dobianchi.com/2021/06/01/italian-wine-list-texas/#comment-458967">My new wine director gig in Ho&hellip;</a></td></tr><tr><td title="sdmwa" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://sandiegominimalistwinemarkingalliance.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/2f9999d302cfa1d725729fe5b79c20e8?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://sandiegominimalistwinemarkingalliance.wordpress.com" rel="nofollow">sdmwa</a> on <a href="https://dobianchi.com/2021/06/01/italian-wine-list-texas/#comment-458958">My new wine director gig in Ho&hellip;</a></td></tr><tr><td title="#52Drinks52Weeks - Barolo - Indulge India" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://indulgeindia.com/52drinks52weeks-barolo/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://indulgeindia.com/52drinks52weeks-barolo/" rel="nofollow">#52Drinks52Weeks - B&hellip;</a> on <a href="https://dobianchi.com/2014/01/08/tortonian-helvetian-barolo-alba/#comment-458917">Barolo geology: Serravallian s&hellip;</a></td></tr><tr><td title="Local Source, a new Texas wine distributor, tries to bring back “relationship selling.” They&#039;re counting people, not just beans. And they&#039;re hiring - Drinks" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://health.newsiereads.com/local-source-a-new-texas-wine-distributor-tries-to-bring-back-relationship-selling-theyre-counting-people-not-just-beans-and-theyre-hiring-drinks/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://health.newsiereads.com/local-source-a-new-texas-wine-distributor-tries-to-bring-back-relationship-selling-theyre-counting-people-not-just-beans-and-theyre-hiring-drinks/" rel="nofollow">Local Source, a new&hellip;</a> on <a href="https://dobianchi.com/2021/05/27/importer-french-houston/#comment-458840">Local Source, a new Texas wine&hellip;</a></td></tr><tr><td title="Roberto Stucchi" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://www.biodistrettodelchianti.it/" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/6eee30bdee5deadbc3e330b225f8c607?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://www.biodistrettodelchianti.it/" rel="nofollow">Roberto Stucchi</a> on <a href="https://dobianchi.com/2019/03/12/elena-cattaneo-senate-italy/#comment-458787">Organic farming, a &#8220;beau&hellip;</a></td></tr>				</table>
				</aside><aside id="pages-2" class="widget widget_pages"><h1 class="widget-title">Boiler Plate</h1>
			<ul>
				<li class="page_item page-item-12"><a href="https://dobianchi.com/about/">About</a></li>
<li class="page_item page-item-303"><a href="https://dobianchi.com/accolades/">Accolades</a></li>
<li class="page_item page-item-80"><a href="https://dobianchi.com/contact/">Contact</a></li>
<li class="page_item page-item-21210"><a href="https://dobianchi.com/copyright-notice/">Copyright notice</a></li>
<li class="page_item page-item-73"><a href="https://dobianchi.com/do-bianchi/">Do Bianchi</a></li>
<li class="page_item page-item-33371"><a href="https://dobianchi.com/dizionario-italiano-inglese-vino/">Italian-English wine glossary</a></li>
<li class="page_item page-item-18"><a href="https://dobianchi.com/music/">Music</a></li>
<li class="page_item page-item-16456"><a href="https://dobianchi.com/bloggingeditorial-services/">Blogging/Editorial Services</a></li>
			</ul>

			</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Long and winding road</h1>
			<ul>
					<li><a href='https://dobianchi.com/2021/06/'>June 2021</a></li>
	<li><a href='https://dobianchi.com/2021/05/'>May 2021</a></li>
	<li><a href='https://dobianchi.com/2021/04/'>April 2021</a></li>
	<li><a href='https://dobianchi.com/2021/03/'>March 2021</a></li>
	<li><a href='https://dobianchi.com/2021/02/'>February 2021</a></li>
	<li><a href='https://dobianchi.com/2021/01/'>January 2021</a></li>
	<li><a href='https://dobianchi.com/2020/12/'>December 2020</a></li>
	<li><a href='https://dobianchi.com/2020/11/'>November 2020</a></li>
	<li><a href='https://dobianchi.com/2020/10/'>October 2020</a></li>
	<li><a href='https://dobianchi.com/2020/09/'>September 2020</a></li>
	<li><a href='https://dobianchi.com/2020/08/'>August 2020</a></li>
	<li><a href='https://dobianchi.com/2020/07/'>July 2020</a></li>
	<li><a href='https://dobianchi.com/2020/06/'>June 2020</a></li>
	<li><a href='https://dobianchi.com/2020/05/'>May 2020</a></li>
	<li><a href='https://dobianchi.com/2020/04/'>April 2020</a></li>
	<li><a href='https://dobianchi.com/2020/03/'>March 2020</a></li>
	<li><a href='https://dobianchi.com/2020/02/'>February 2020</a></li>
	<li><a href='https://dobianchi.com/2020/01/'>January 2020</a></li>
	<li><a href='https://dobianchi.com/2019/12/'>December 2019</a></li>
	<li><a href='https://dobianchi.com/2019/11/'>November 2019</a></li>
	<li><a href='https://dobianchi.com/2019/10/'>October 2019</a></li>
	<li><a href='https://dobianchi.com/2019/09/'>September 2019</a></li>
	<li><a href='https://dobianchi.com/2019/08/'>August 2019</a></li>
	<li><a href='https://dobianchi.com/2019/07/'>July 2019</a></li>
	<li><a href='https://dobianchi.com/2019/06/'>June 2019</a></li>
	<li><a href='https://dobianchi.com/2019/05/'>May 2019</a></li>
	<li><a href='https://dobianchi.com/2019/04/'>April 2019</a></li>
	<li><a href='https://dobianchi.com/2019/03/'>March 2019</a></li>
	<li><a href='https://dobianchi.com/2019/02/'>February 2019</a></li>
	<li><a href='https://dobianchi.com/2019/01/'>January 2019</a></li>
	<li><a href='https://dobianchi.com/2018/12/'>December 2018</a></li>
	<li><a href='https://dobianchi.com/2018/11/'>November 2018</a></li>
	<li><a href='https://dobianchi.com/2018/10/'>October 2018</a></li>
	<li><a href='https://dobianchi.com/2018/09/'>September 2018</a></li>
	<li><a href='https://dobianchi.com/2018/08/'>August 2018</a></li>
	<li><a href='https://dobianchi.com/2018/07/'>July 2018</a></li>
	<li><a href='https://dobianchi.com/2018/06/'>June 2018</a></li>
	<li><a href='https://dobianchi.com/2018/05/'>May 2018</a></li>
	<li><a href='https://dobianchi.com/2018/04/'>April 2018</a></li>
	<li><a href='https://dobianchi.com/2018/03/'>March 2018</a></li>
	<li><a href='https://dobianchi.com/2018/02/'>February 2018</a></li>
	<li><a href='https://dobianchi.com/2018/01/'>January 2018</a></li>
	<li><a href='https://dobianchi.com/2017/12/'>December 2017</a></li>
	<li><a href='https://dobianchi.com/2017/11/'>November 2017</a></li>
	<li><a href='https://dobianchi.com/2017/10/'>October 2017</a></li>
	<li><a href='https://dobianchi.com/2017/09/'>September 2017</a></li>
	<li><a href='https://dobianchi.com/2017/08/'>August 2017</a></li>
	<li><a href='https://dobianchi.com/2017/07/'>July 2017</a></li>
	<li><a href='https://dobianchi.com/2017/06/'>June 2017</a></li>
	<li><a href='https://dobianchi.com/2017/05/'>May 2017</a></li>
	<li><a href='https://dobianchi.com/2017/04/'>April 2017</a></li>
	<li><a href='https://dobianchi.com/2017/03/'>March 2017</a></li>
	<li><a href='https://dobianchi.com/2017/02/'>February 2017</a></li>
	<li><a href='https://dobianchi.com/2017/01/'>January 2017</a></li>
	<li><a href='https://dobianchi.com/2016/12/'>December 2016</a></li>
	<li><a href='https://dobianchi.com/2016/11/'>November 2016</a></li>
	<li><a href='https://dobianchi.com/2016/10/'>October 2016</a></li>
	<li><a href='https://dobianchi.com/2016/09/'>September 2016</a></li>
	<li><a href='https://dobianchi.com/2016/08/'>August 2016</a></li>
	<li><a href='https://dobianchi.com/2016/07/'>July 2016</a></li>
	<li><a href='https://dobianchi.com/2016/06/'>June 2016</a></li>
	<li><a href='https://dobianchi.com/2016/05/'>May 2016</a></li>
	<li><a href='https://dobianchi.com/2016/04/'>April 2016</a></li>
	<li><a href='https://dobianchi.com/2016/03/'>March 2016</a></li>
	<li><a href='https://dobianchi.com/2016/02/'>February 2016</a></li>
	<li><a href='https://dobianchi.com/2016/01/'>January 2016</a></li>
	<li><a href='https://dobianchi.com/2015/12/'>December 2015</a></li>
	<li><a href='https://dobianchi.com/2015/11/'>November 2015</a></li>
	<li><a href='https://dobianchi.com/2015/10/'>October 2015</a></li>
	<li><a href='https://dobianchi.com/2015/09/'>September 2015</a></li>
	<li><a href='https://dobianchi.com/2015/08/'>August 2015</a></li>
	<li><a href='https://dobianchi.com/2015/07/'>July 2015</a></li>
	<li><a href='https://dobianchi.com/2015/06/'>June 2015</a></li>
	<li><a href='https://dobianchi.com/2015/05/'>May 2015</a></li>
	<li><a href='https://dobianchi.com/2015/04/'>April 2015</a></li>
	<li><a href='https://dobianchi.com/2015/03/'>March 2015</a></li>
	<li><a href='https://dobianchi.com/2015/02/'>February 2015</a></li>
	<li><a href='https://dobianchi.com/2015/01/'>January 2015</a></li>
	<li><a href='https://dobianchi.com/2014/12/'>December 2014</a></li>
	<li><a href='https://dobianchi.com/2014/11/'>November 2014</a></li>
	<li><a href='https://dobianchi.com/2014/10/'>October 2014</a></li>
	<li><a href='https://dobianchi.com/2014/09/'>September 2014</a></li>
	<li><a href='https://dobianchi.com/2014/08/'>August 2014</a></li>
	<li><a href='https://dobianchi.com/2014/07/'>July 2014</a></li>
	<li><a href='https://dobianchi.com/2014/06/'>June 2014</a></li>
	<li><a href='https://dobianchi.com/2014/05/'>May 2014</a></li>
	<li><a href='https://dobianchi.com/2014/04/'>April 2014</a></li>
	<li><a href='https://dobianchi.com/2014/03/'>March 2014</a></li>
	<li><a href='https://dobianchi.com/2014/02/'>February 2014</a></li>
	<li><a href='https://dobianchi.com/2014/01/'>January 2014</a></li>
	<li><a href='https://dobianchi.com/2013/12/'>December 2013</a></li>
	<li><a href='https://dobianchi.com/2013/11/'>November 2013</a></li>
	<li><a href='https://dobianchi.com/2013/10/'>October 2013</a></li>
	<li><a href='https://dobianchi.com/2013/09/'>September 2013</a></li>
	<li><a href='https://dobianchi.com/2013/08/'>August 2013</a></li>
	<li><a href='https://dobianchi.com/2013/07/'>July 2013</a></li>
	<li><a href='https://dobianchi.com/2013/06/'>June 2013</a></li>
	<li><a href='https://dobianchi.com/2013/05/'>May 2013</a></li>
	<li><a href='https://dobianchi.com/2013/04/'>April 2013</a></li>
	<li><a href='https://dobianchi.com/2013/03/'>March 2013</a></li>
	<li><a href='https://dobianchi.com/2013/02/'>February 2013</a></li>
	<li><a href='https://dobianchi.com/2013/01/'>January 2013</a></li>
	<li><a href='https://dobianchi.com/2012/12/'>December 2012</a></li>
	<li><a href='https://dobianchi.com/2012/11/'>November 2012</a></li>
	<li><a href='https://dobianchi.com/2012/10/'>October 2012</a></li>
	<li><a href='https://dobianchi.com/2012/09/'>September 2012</a></li>
	<li><a href='https://dobianchi.com/2012/08/'>August 2012</a></li>
	<li><a href='https://dobianchi.com/2012/07/'>July 2012</a></li>
	<li><a href='https://dobianchi.com/2012/06/'>June 2012</a></li>
	<li><a href='https://dobianchi.com/2012/05/'>May 2012</a></li>
	<li><a href='https://dobianchi.com/2012/04/'>April 2012</a></li>
	<li><a href='https://dobianchi.com/2012/03/'>March 2012</a></li>
	<li><a href='https://dobianchi.com/2012/02/'>February 2012</a></li>
	<li><a href='https://dobianchi.com/2012/01/'>January 2012</a></li>
	<li><a href='https://dobianchi.com/2011/12/'>December 2011</a></li>
	<li><a href='https://dobianchi.com/2011/11/'>November 2011</a></li>
	<li><a href='https://dobianchi.com/2011/10/'>October 2011</a></li>
	<li><a href='https://dobianchi.com/2011/09/'>September 2011</a></li>
	<li><a href='https://dobianchi.com/2011/08/'>August 2011</a></li>
	<li><a href='https://dobianchi.com/2011/07/'>July 2011</a></li>
	<li><a href='https://dobianchi.com/2011/06/'>June 2011</a></li>
	<li><a href='https://dobianchi.com/2011/05/'>May 2011</a></li>
	<li><a href='https://dobianchi.com/2011/04/'>April 2011</a></li>
	<li><a href='https://dobianchi.com/2011/03/'>March 2011</a></li>
	<li><a href='https://dobianchi.com/2011/02/'>February 2011</a></li>
	<li><a href='https://dobianchi.com/2011/01/'>January 2011</a></li>
	<li><a href='https://dobianchi.com/2010/12/'>December 2010</a></li>
	<li><a href='https://dobianchi.com/2010/11/'>November 2010</a></li>
	<li><a href='https://dobianchi.com/2010/10/'>October 2010</a></li>
	<li><a href='https://dobianchi.com/2010/09/'>September 2010</a></li>
	<li><a href='https://dobianchi.com/2010/08/'>August 2010</a></li>
	<li><a href='https://dobianchi.com/2010/07/'>July 2010</a></li>
	<li><a href='https://dobianchi.com/2010/06/'>June 2010</a></li>
	<li><a href='https://dobianchi.com/2010/05/'>May 2010</a></li>
	<li><a href='https://dobianchi.com/2010/04/'>April 2010</a></li>
	<li><a href='https://dobianchi.com/2010/03/'>March 2010</a></li>
	<li><a href='https://dobianchi.com/2010/02/'>February 2010</a></li>
	<li><a href='https://dobianchi.com/2010/01/'>January 2010</a></li>
	<li><a href='https://dobianchi.com/2009/12/'>December 2009</a></li>
	<li><a href='https://dobianchi.com/2009/11/'>November 2009</a></li>
	<li><a href='https://dobianchi.com/2009/10/'>October 2009</a></li>
	<li><a href='https://dobianchi.com/2009/09/'>September 2009</a></li>
	<li><a href='https://dobianchi.com/2009/08/'>August 2009</a></li>
	<li><a href='https://dobianchi.com/2009/07/'>July 2009</a></li>
	<li><a href='https://dobianchi.com/2009/06/'>June 2009</a></li>
	<li><a href='https://dobianchi.com/2009/05/'>May 2009</a></li>
	<li><a href='https://dobianchi.com/2009/04/'>April 2009</a></li>
	<li><a href='https://dobianchi.com/2009/03/'>March 2009</a></li>
	<li><a href='https://dobianchi.com/2009/02/'>February 2009</a></li>
	<li><a href='https://dobianchi.com/2009/01/'>January 2009</a></li>
	<li><a href='https://dobianchi.com/2008/12/'>December 2008</a></li>
	<li><a href='https://dobianchi.com/2008/11/'>November 2008</a></li>
	<li><a href='https://dobianchi.com/2008/10/'>October 2008</a></li>
	<li><a href='https://dobianchi.com/2008/09/'>September 2008</a></li>
	<li><a href='https://dobianchi.com/2008/08/'>August 2008</a></li>
	<li><a href='https://dobianchi.com/2008/07/'>July 2008</a></li>
	<li><a href='https://dobianchi.com/2008/06/'>June 2008</a></li>
	<li><a href='https://dobianchi.com/2008/05/'>May 2008</a></li>
	<li><a href='https://dobianchi.com/2008/04/'>April 2008</a></li>
	<li><a href='https://dobianchi.com/2008/03/'>March 2008</a></li>
	<li><a href='https://dobianchi.com/2008/02/'>February 2008</a></li>
	<li><a href='https://dobianchi.com/2008/01/'>January 2008</a></li>
	<li><a href='https://dobianchi.com/2007/12/'>December 2007</a></li>
	<li><a href='https://dobianchi.com/2007/11/'>November 2007</a></li>
	<li><a href='https://dobianchi.com/2007/10/'>October 2007</a></li>
	<li><a href='https://dobianchi.com/2007/09/'>September 2007</a></li>
	<li><a href='https://dobianchi.com/2007/08/'>August 2007</a></li>
	<li><a href='https://dobianchi.com/2007/07/'>July 2007</a></li>
	<li><a href='https://dobianchi.com/2007/06/'>June 2007</a></li>
	<li><a href='https://dobianchi.com/2007/02/'>February 2007</a></li>
	<li><a href='https://dobianchi.com/2006/12/'>December 2006</a></li>
	<li><a href='https://dobianchi.com/2006/07/'>July 2006</a></li>
	<li><a href='https://dobianchi.com/2006/06/'>June 2006</a></li>
	<li><a href='https://dobianchi.com/2006/04/'>April 2006</a></li>
	<li><a href='https://dobianchi.com/2006/03/'>March 2006</a></li>
			</ul>

			</aside>		</div><!-- #secondary .widget-area -->

	</div><!-- #main .site-main -->

	

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="col-full">
			<div class="site-info">
								<a href="https://dobianchi.com/" title="Do Bianchi" rel="home" id="site-info">Do Bianchi</a>
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a> 			</div><!-- .site-info -->
		</div><!-- .col-full -->
	</footer><!-- #colophon .site-footer -->
</div><!-- #page .hfeed .site -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202124y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-9d6df936dcd377cb35d1b00e57a35bf5">
	</div>
	<div class="grofile-hash-map-1b8bfffaf25ec2352d3161f56478bd06">
	</div>
	<div class="grofile-hash-map-bd4f568e1d52024785d876318bdcbacb">
	</div>
	<div class="grofile-hash-map-40153d45281ee61452cbb987abc6ffd3">
	</div>
	<div class="grofile-hash-map-2f9999d302cfa1d725729fe5b79c20e8">
	</div>
	<div class="grofile-hash-map-6eee30bdee5deadbc3e330b225f8c607">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/dobianchi.wordpress.com\/public.api\/connect\/?action=request&domain=dobianchi.com","logoutURL":"https:\/\/dobianchi.wordpress.com\/wp-login.php?action=logout&_wpnonce=e8faa0db1a","homeURL":"https:\/\/dobianchi.com\/","postID":"38590","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Write a Comment..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-url-field">Website</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Post Comment" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Loading Comments...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comment</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" target="_blank" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/dobianchi.com\/2021\/06\/16\/what-is-dosage-champagne-franciacorta\/":38590};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/06/16/what-is-dosage-champagne-franciacorta/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script src='https://platform.twitter.com/widgets.js?ver=20111117' id='twitter-widgets-js'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/carousel/jetpack-carousel.css,/wp-content/mu-plugins/related-posts/related-posts.css?m=1623413380j&cssminify=yes' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/dobianchi.com\/wp-admin\/admin-ajax.php","nonce":"b61689782e","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/dobianchi.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdobianchi.com%2F2021%2F06%2F16%2Fwhat-is-dosage-champagne-franciacorta%2F","blog_id":"1276835","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=1276835&v=wpcom&tz=-5&user_id=0&subd=dobianchi","is_public":"1"};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUNtOwzAM/SHSbBQhXhCfgtLEW93GabCTdePr8RCVoEIdPDk+F+fYds7GT6lAKnYQG+CEHvK5GeTO/qSGtwp8+SoNphPCfFM2QMnOj4ZB8B3Wcqomx3rEJDbiCGLVVKF3KUTgtbj0QCrJDISVbF+lRDBwVkDk+rOQi9EQpPpvK00dKvLdi8nHGuCT9hMpVXSLHC8NYdpYxAXlTefYkpMCrC9TWG8gv03WFqiDcGOodzxVgWiXey7AhochugLB5EnKqtuKP6IQFNM2O/uqSe1hYvpDMjNnvdKq3fBdc5hDdMhWeseYjktV0ws97x/v24d92z7thg9rfP0y'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210413#ver=20210413&amp;origin=https://dobianchi.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'1276835','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'1276835','v':'wpcom','tz':'-5','user_id':'0','post':'38590','subd':'dobianchi'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1ctLC8vP1RWMDI0Z2VSJlZHQ2ZTZTRwa0M3N2JoSDBjZzl1Y21scEs2LDVydFRQQkIwRUQrbGQ/eXFIMHNCWlhmRGFQQW1WJXpXLGRkaVQ0T0dVWUVWX1prSC5URTNRMEVffmNGYVljVixNMFszSUxFX2dZMFUzN3NEMVl8eVgxRz1vZTBKYT9qbW9xbFNDZytjMF1BS11adXREd1smTWNbWFJtMkljNmltM3pSS2N0OXpHMXlKeldxK0poflFIbjVUYXl3UT11by1PQXFkfDB6SXFQeExkdT1tUmFvZzg2THNvOSx1LjNMK11JZndTdlJ2SUF8akl5L1JxdVJ4eDZmTkVUOVttPXZ8'}]);
_stq.push([ 'clickTrackerInit', '1276835', '38590' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 220 seconds ago
	generated in 0.196 seconds
	served from batcache in 0.003 seconds
	expires in 80 seconds
-->
