<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Taste Italian with me in Houston November 29 and 30. | Do Bianchi</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://dobianchi.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/premium/hustle-express/js/html5.js" type="text/javascript"></script>
<![endif]-->

<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//dobianchi.wordpress.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Do Bianchi &raquo; Feed" href="https://dobianchi.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Do Bianchi &raquo; Comments Feed" href="https://dobianchi.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Do Bianchi &raquo; Taste Italian with me in Houston November 29 and 30. Comments Feed" href="https://dobianchi.com/2022/11/15/wine-tastings-november-december-houston/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.1.1-alpha-54812"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUUlSAzEM/BAekSILF4q3eFEZJ/JSlkyY3+NMCAzZ4OJSS+pWS4Z9UTYnwSQQmyrUfEgMW5Si7e4LQ6nZNSshJ4g9ImSoSFrQqZJZztBgmR/gujCFHf7IT+ii/dTrW4cGq++VivC+WA6rYQGmBXJgKE8Cpuo6AstI+C0UkqXmDnMYIrqgkTBORmagkB6xKkKv7TjEkP6m99oc/yLdNj85ne2sx9xE+Rrcme1/S1QtIXm+tXVPgCXNHKySt26Vrzqd/crhvj0fi75c8g5tH5xHOQ48xkrw4z6l9DHKmFKRWfU3hhZPLjvvNb4s1uvn1fJp87jZfgJ5Y/zH?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9EvyUjNTS3WLyhKzc0szdXPKC0uyUnVTa0AChQX6xeXVOak6iUXF+voE60HqBqiAqTPPtfW0NTA0MLMxNzYLAsAFxgsyQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='woo-alt-stylesheet-css' href='https://s2.wp.com/wp-content/themes/premium/hustle-express/styles/default.css?ver=6.1.1-alpha-54812' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyljEEKwjAQRS9kHCoa6EI8S0zHkJpkhsyE0tsbRbCrbty9B/8/WNh4KopFITfDqYVYBGZUdv75deBKU/MaqUDulFBgiVNAFVBiwySdRNeERy9ygH+jfa0uVJd/tBcOSCaRd5/WVswjuVj3rhXviULHAH210ffplq+DvdjzaRztML8AreVxQg==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJyVjUEKwjAQRS9kHCo10IV4FImTkKROZkInQby9bXEjrty9B5/34VkNCrfADUo3lXrMrDCHVh0+Pg51Ed+xZWEoK1FQ0OSW4J33rx0zxyOqHuDf3i0zggpmR4Ykin7JT7OlUNb3NEIkuTvaBtdyGezZjqdpssP8Bj+XTks=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Cabin%3A400%2C400italic%2C700%2C700italic%2C%7CArvo%3Ar%2Cb%2Ci%2Cbi&#038;ver=6.1.1-alpha-54812' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"1276835","siteURL":"https:\/\/dobianchi.com","xhrURL":"https:\/\/dobianchi.com\/wp-admin\/admin-ajax.php","nonce":"82f6a78236","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p5ma7-aFA","i18n":{"followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJx1jt0KwjAMRl/ILM7h7sRHka2NI7V/tim6t7dChSl4Fb58h5PgI4IKXsgLmowuzGwJSqY0LXUH7K+hM3mHG84ViLYs7DMakjipW8sYU9BFCQePF/YK58JWYyI7CWmIIUv+Tp1j/6uvbyQrUF3P9dNVmS2a8rs090JpbWMr+AuB4yXVow0+u1M/juNwPAz73rwAclZf4w=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1663315160h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dobianchi.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://dobianchi.com/2022/11/15/wine-tastings-november-december-houston/" />
<link rel='shortlink' href='https://wp.me/p5ma7-aFA' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fdobianchi.com%2F2022%2F11%2F15%2Fwine-tastings-november-december-houston%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fdobianchi.com%2F2022%2F11%2F15%2Fwine-tastings-november-december-houston%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Taste Italian with me in Houston November 29 and 30." />
<meta property="og:url" content="https://dobianchi.com/2022/11/15/wine-tastings-november-december-houston/" />
<meta property="og:description" content="Please join me on November 29 and 30 in Houston for a tasting of wines from Sicily, Calabria, and Abruzzo. It&#8217;s an Italy-America Chamber of Commerce gig and should be a fun time. Vinology (on…" />
<meta property="article:published_time" content="2022-11-15T14:55:11+00:00" />
<meta property="article:modified_time" content="2022-11-15T14:55:11+00:00" />
<meta property="og:site_name" content="Do Bianchi" />
<meta property="og:image" content="https://dobianchi.files.wordpress.com/2022/11/montepulciano-grapes.jpg" />
<meta property="og:image:width" content="864" />
<meta property="og:image:height" content="648" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@DoBianchi" />
<meta name="twitter:site" content="@DoBianchi" />
<meta name="twitter:text:title" content="Taste Italian with me in Houston November 29 and 30." />
<meta name="twitter:image" content="https://dobianchi.files.wordpress.com/2022/11/montepulciano-grapes.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c959d2a41860365ec163e4cc5c41b466?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c959d2a41860365ec163e4cc5c41b466?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/c959d2a41860365ec163e4cc5c41b466?s=114" />
<link rel='openid.server' href='https://dobianchi.com/?openidserver=1' />
<link rel='openid.delegate' href='https://dobianchi.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://dobianchi.com/osd.xml" title="Do Bianchi" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Do Bianchi" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Negotiating the Epistemologic Implications of Oenophilia" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://dobianchi.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/c959d2a41860365ec163e4cc5c41b466?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Please join me on November 29 and 30 in Houston for a tasting of wines from Sicily, Calabria, and Abruzzo. It&#039;s an Italy-America Chamber of Commerce gig and should be a fun time. Vinology (one of my favorite Houston wine bars) and Caracol (me and Tracie&#039;s go-to anniversary and birthday destination, one of our favorite&hellip;" />
	<style type="text/css">
			hgroup, .site-title,
		.site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	</head>

<body class="post-template-default single single-post postid-41018 single-format-standard customizer-styles-applied highlander-enabled highlander-light">


<div id="page" class="hfeed site">
	
	<header id="masthead" class="col-full site-header" role="banner">
			<hgroup>
				<h1 class="site-title"><a href="https://dobianchi.com/" title="Do Bianchi" rel="home">Do Bianchi</a></h1>
				<h2 class="site-description">Negotiating the Epistemologic Implications of Oenophilia</h2>
			</hgroup>

			<nav role="navigation" class="site-navigation main-navigation">
				<h1 class="assistive-text">Navigation</h1>
				<div class="assistive-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

				<div class="menu-custom-5-30-container"><ul id="menu-custom-5-30" class="menu"><li id="menu-item-22216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22216"><a href="http://dobianchi.com">Home</a></li>
<li id="menu-item-21227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21227"><a href="https://dobianchi.com/about/">About</a></li>
<li id="menu-item-21224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21224"><a href="https://dobianchi.com/contact/">Contact</a></li>
<li id="menu-item-27633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27633"><a href="https://dobianchi.com/music/">Music</a></li>
<li id="menu-item-33373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33373"><a href="https://dobianchi.com/dizionario-italiano-inglese-vino/">Italian-English wine glossary</a></li>
<li id="menu-item-21233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21233"><a href="https://dobianchi.com/copyright-notice/">Copyright notice</a></li>
</ul></div>
			</nav><!-- .site-navigation .main-navigation -->
	</header><!-- #masthead .site-header -->

			<div id="header-image" class="col-full">
			<a href="https://dobianchi.com/" title="Do Bianchi" rel="home">
				<img src="https://dobianchi.files.wordpress.com/2017/12/cropped-do-bianchi-banner-december-2017.jpg" width="1064" height="205" alt="" />
			</a>
		</div>
	
	<div id="main" class="site-main col-full">

		<div id="primary" class="content-area">
			<div id="content" class="site-content" role="main">

			
				
<article id="post-41018" class="post-41018 post type-post status-publish format-standard hentry category-de-vino">
	<header class="entry-header">
		<h1 class="entry-title">Taste Italian with me in Houston November 29 and 30.</h1>

		<div class="entry-meta">
			Posted on <a href="https://dobianchi.com/2022/11/15/wine-tastings-november-december-houston/" title="8:55 am" rel="bookmark"><time class="entry-date" datetime="2022-11-15T08:55:11-06:00">November 15, 2022</time></a><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://dobianchi.com/author/dobianchi/" title="View all posts by Do Bianchi" rel="author">Do Bianchi</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><em>Please join me on November 29 and 30 in Houston for a tasting of wines from Sicily, Calabria, and Abruzzo. It&#8217;s an Italy-America Chamber of Commerce gig and should be a fun time. Vinology (one of my favorite Houston wine bars) and Caracol (me and Tracie&#8217;s go-to anniversary and birthday destination, one of our favorite restaurants) are hosting. I&#8217;m sure some more bottles will be opened after each event. Hope to see you then and thank you for your support! Details follow.</em></p>
<p><img loading="lazy" data-attachment-id="41020" data-permalink="https://dobianchi.com/2022/11/15/wine-tastings-november-december-houston/montepulciano-grapes/#main" data-orig-file="https://dobianchi.files.wordpress.com/2022/11/montepulciano-grapes.jpg" data-orig-size="864,648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1662631751&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.014084507042254&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;latitude&quot;:&quot;42.401908333333&quot;,&quot;longitude&quot;:&quot;13.993258333333&quot;}" data-image-title="montepulciano grapes" data-image-description="" data-image-caption="" data-medium-file="https://dobianchi.files.wordpress.com/2022/11/montepulciano-grapes.jpg?w=300" data-large-file="https://dobianchi.files.wordpress.com/2022/11/montepulciano-grapes.jpg?w=638" src="https://dobianchi.files.wordpress.com/2022/11/montepulciano-grapes.jpg?w=638&#038;h=479" alt="" width="638" height="479" class="aligncenter size-full wp-image-41020" srcset="https://dobianchi.files.wordpress.com/2022/11/montepulciano-grapes.jpg?w=638&amp;h=479 638w, https://dobianchi.files.wordpress.com/2022/11/montepulciano-grapes.jpg?w=150&amp;h=113 150w, https://dobianchi.files.wordpress.com/2022/11/montepulciano-grapes.jpg?w=300&amp;h=225 300w, https://dobianchi.files.wordpress.com/2022/11/montepulciano-grapes.jpg?w=768&amp;h=576 768w, https://dobianchi.files.wordpress.com/2022/11/montepulciano-grapes.jpg 864w" sizes="(max-width: 638px) 100vw, 638px" />On Tuesday and Wednesday, November 29-30 in Houston, the Italy-America Chamber of Commerce South Central is proud to present two wine tastings featuring three Italian producers: <a href="https://www.cantinebruni.it/sito/wine-list.html">Cantine Bruni</a> (Calabria), <a href="https://isuladipantelleria.it/">Isula di Pantelleria</a> (Sicily), and <a href="https://www.citra.it/en/wines/montepulciano">Citra</a> (Abruzzo).</p>
<p>The seminars will take place at <a href="https://www.vinologyhouston.com/">Vinology</a> on Tuesday, November 29, 5:30-7:30 p.m.; and <a href="https://www.caracol.net/">Caracol</a> on Wednesday, November 30, 5:30-7:30 p.m.</p>
<p>The events are open to qualified trade and food and wine-focused media members. Seating is limited and is available on a first-come-first-served basis. </p>
<p><a href="https://iacctexas.cividesk.com/civicrm/event/info?reset=1&amp;id=220">Click here</a> to sign up for the Tuesday, November 29 event at Vinology. </p>
<p><a href="https://iacctexas.cividesk.com/civicrm/event/info?reset=1&amp;id=221">Click here</a> to sign up for the Wednesday, November 30 event at Caracol.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-41018" class="share-twitter sd-button share-icon" href="https://dobianchi.com/2022/11/15/wine-tastings-november-december-houston/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-41018" class="share-facebook sd-button share-icon" href="https://dobianchi.com/2022/11/15/wine-tastings-november-december-houston/?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://dobianchi.com/2022/11/15/wine-tastings-november-december-houston/?share=reddit" target="_blank" title="Click to share on Reddit" ><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-41018" class="share-linkedin sd-button share-icon" href="https://dobianchi.com/2022/11/15/wine-tastings-november-december-houston/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BShared%20Post%5D%20Taste%20Italian%20with%20me%20in%20Houston%20November%2029%20and%2030.&body=https%3A%2F%2Fdobianchi.com%2F2022%2F11%2F15%2Fwine-tastings-november-december-houston%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="0ce0f6943a" data-email-share-track-url="https://dobianchi.com/2022/11/15/wine-tastings-november-december-houston/?share=email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-1276835-41018-63746c460c955' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=1276835&amp;post_id=41018&amp;origin=dobianchi.wordpress.com&amp;obj_id=1276835-41018-63746c460c955&amp;domain=dobianchi.com' data-name='like-post-frame-1276835-41018-63746c460c955' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		This entry was posted in <a href="https://dobianchi.com/category/de-vino/" rel="category tag">de vino</a>. Bookmark the <a href="https://dobianchi.com/2022/11/15/wine-tastings-november-december-houston/" title="Permalink to Taste Italian with me in Houston November 29 and 30." rel="bookmark">permalink</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-41018 -->

					<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://dobianchi.com/2022/11/14/boulder-burgundy-festival-brett-zimmerman/" rel="prev"><span class="meta-nav">&larr;</span> Constrained growing cycles create unforeseen issues in Burgundy. But for families who have been growing there for centuries, it&#8217;s just another day&#8217;s work.</a></div>		
	
	</nav><!-- #nav-below -->
	
				

	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/11/15/wine-tastings-november-december-houston/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://dobianchi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="db8f36baac" /><input type="hidden" name="_wp_http_referer" value="/2022/11/15/wine-tastings-november-december-houston/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Guest" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit button" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='41018' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="406ed45b32" /></p>
<input type="hidden" name="genseq" value="1668574278" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="159"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments .comments-area -->

			
			</div><!-- #content .site-content -->
		</div><!-- #primary .content-area -->

		<div id="secondary" class="widget-area" role="complementary">
						<aside id="search-2" class="widget widget_search">	<form method="get" id="searchform" action="https://dobianchi.com/" role="search">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h1>

			<div class="wp-block-jetpack-subscriptions__container">
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Email Address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="1276835"/>
					<input type="hidden" name="source" value="https://dobianchi.com/2022/11/15/wine-tastings-november-december-houston/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="420c5a3c9a" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Follow					</button>
				</p>
			</form>
						</div>
			
</aside><aside id="wpcom_instagram_widget-2" class="widget widget_wpcom_instagram_widget"><h1 class="widget-title">Kaleidoscope</h1><div class="wpcom-instagram-images wpcom-instagram-columns-1">
<a href="https://www.instagram.com/p/Ck_GO4ar_km/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/315587675_938653877514105_6916456194609344641_n.jpg?_nc_cat=105&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=9LxrjYvM7YsAX9L2t7f&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AfDbrMOmcgSwNwQ8mrhKqe1I5PDtc0fUTvEr6JCo-p1N4A&#038;oe=6379901B)"><span class="screen-reader-text">Houston wine folks: please come out and taste with me on November 29 &amp; 30 @vinologyhouston and @caracol_houston! Notes and links today on the blog. It’s an @iacctexas gig and I’m sure many bottles will be opened following the tastings as well. Hope to see you there and thank you for your support! Photo by LJ.</span></div></a>
</div>
</aside><aside id="text-367788047" class="widget widget_text"><h1 class="widget-title">Speak Italian (Grapes)</h1>			<div class="textwidget"><p>Please <a href="https://dobianchi.com/selected-reading/italian-grape-name-pronunciation-project/">click here</a> to visit the <a href="https://dobianchi.com/selected-reading/italian-grape-name-pronunciation-project/">Italian Grape Name and Appellation Project</a> and listen to Italian grape growers pronounce the names of their grapes and appellations.</a></p>
</div>
		</aside><aside id="text-13" class="widget widget_text"><h1 class="widget-title">Wine Terms Translated</h1>			<div class="textwidget"><p><a href="https://wp.me/p5ma7-a04">Click here for the Italian-English Wine Glossary.</a></p>
</div>
		</aside><aside id="top-posts-2" class="widget widget_top-posts"><h1 class="widget-title">Top Posts</h1><ul><li><a href="https://dobianchi.com/2022/11/10/drunk-turtle-terracotta-wine/" class="bump-view" data-bump-view="tp">The new wave of amphora is cocciopesto. Where did I find it? In Abruzzo, of course.</a></li><li><a href="https://dobianchi.com/2022/01/19/how-to-pay-italian-speeding-fine/" class="bump-view" data-bump-view="tp">The dreaded &quot;ZTL&quot; and the evolution of the Italian traffic ticket.</a></li><li><a href="https://dobianchi.com/2022/11/14/boulder-burgundy-festival-brett-zimmerman/" class="bump-view" data-bump-view="tp">Constrained growing cycles create unforeseen issues in Burgundy. But for families who have been growing there for centuries, it&#039;s just another day&#039;s work.</a></li><li><a href="https://dobianchi.com/2012/10/29/carbonara-origin-name-meaning/" class="bump-view" data-bump-view="tp">Carbonara, a new theory for its origins and name</a></li></ul></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h1 class="widget-title">Repurpose</h1><div class="textwidget custom-html-widget"><a href="https://repurposememorial.com/"><p align="center"><img src="https://dobianchi.files.wordpress.com/2018/01/repurpose-thumb.jpg" alt="best country bands houston"></p></a> 

<a href="https://repurposememorial.com/">Please join our efforts to repurpose the Confederate Memorial of the Wind in Orange, Texas.</a> Thanks for your support!</div></aside><aside id="twitter-2" class="widget widget_twitter"><h1 class="widget-title"><a href='http://twitter.com/dobianchi'>Engage</a></h1><ul class='tweets'>
			<li>
				Taste Italian with me in Houston November 29 and 30. <a href="https://dobianchi.com/2022/11/15/wine-tastings-november-december-houston/"> dobianchi.com/2022/11/15/win…</a> 				<a href="http://twitter.com/dobianchi/statuses/1592531672192671744" class="timesince">13&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Constrained growing cycles create unforeseen issues in Burgundy. But for families who have been growing there for c… <a href="https://twitter.com/i/web/status/1592209607199543298"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/dobianchi/statuses/1592209607199543298" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/Vino101net'>Vino101net</a> @<a href='http://twitter.com/JohnMFodera'>JohnMFodera</a> My understanding is that some have been disappointed with flavors the amphora, especially… <a href="https://twitter.com/i/web/status/1590747549396520961"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/dobianchi/statuses/1590747549396520961" class="timesince">5&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				The new wave of amphora is cocciopesto. Where did I find it? In Abruzzo, of course. <a href="https://dobianchi.com/2022/11/10/drunk-turtle-terracotta-wine/"> dobianchi.com/2022/11/10/dru…</a> 				<a href="http://twitter.com/dobianchi/statuses/1590731917837717506" class="timesince">5&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				I love it when you get on an e-meet pregame call and someone tries to break the ice by making jokes about the humid… <a href="https://twitter.com/i/web/status/1589981436664492032"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/dobianchi/statuses/1589981436664492032" class="timesince">1&nbsp;week&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/dobianchi"  class='twitter-follow-button' data-show-count='false' data-link-color='#2293e2' data-text-color='#282828'>Follow @dobianchi</a></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">Hypertext</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Episode 102: Europe Harvest Report 2022" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://boozybiddies.com/episode-102-europe-harvest-report-2022/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="https://boozybiddies.com/episode-102-europe-harvest-report-2022/" rel="nofollow">Episode 102: Europe&hellip;</a> on <a href="https://dobianchi.com/2022/09/20/harvest-report-2022-italy/#comment-483167">&#8220;In spite of drought,&hellip;</a></td></tr><tr><td title="tommasotodesca" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://tommasotodesca.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/a8f4b47f1c8f7b9b1f0e3c5a7ffadc54?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://tommasotodesca.wordpress.com" rel="nofollow">tommasotodesca</a> on <a href="https://dobianchi.com/2015/11/16/orlando-furioso-paris/#comment-482918">The siege of Paris circa 1532.&hellip;</a></td></tr><tr><td title="William H Kimzey" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/4bade888d8bb83dc027bcaecca81c715?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">William H Kimzey on <a href="https://dobianchi.com/2022/10/31/valpolicella-grapes-style-washington/#comment-482917">Anxiety of influence delivers&hellip;</a></td></tr><tr><td title="John Gayley" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/2fc9ba53af481e9696f29a93b87cc5fc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">John Gayley on <a href="https://dobianchi.com/2022/10/26/houston-jews-insults/#comment-482502">Anti-Semitism and our semi-Sem&hellip;</a></td></tr><tr><td title="Brian" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://ouraustintatiouslife.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/7952b3491355257006c55d7c3b237fe9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://ouraustintatiouslife.com" rel="nofollow">Brian</a> on <a href="https://dobianchi.com/2022/10/25/best-wines-for-thanksgiving/#comment-482442">Support my research through th&hellip;</a></td></tr><tr><td title="Steven S. Rolfe" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://Www.RolfeAdvisory.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/3e62b586e98923cdce3d7fc470d415c1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://Www.RolfeAdvisory.com" rel="nofollow">Steven S. Rolfe</a> on <a href="https://dobianchi.com/2022/10/24/robert-parker-wine-advocate/#comment-482365">A tasting note experiment brea&hellip;</a></td></tr><tr><td title="The Unexpected Origins of 20 Culinary Terms - Webnedio" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://webnedio.com/en/the-unexpected-origins-of-20-culinary-terms/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://webnedio.com/en/the-unexpected-origins-of-20-culinary-terms/" rel="nofollow">The Unexpected Origi&hellip;</a> on <a href="https://dobianchi.com/2012/10/29/carbonara-origin-name-meaning/#comment-482149">Carbonara, a new theory for it&hellip;</a></td></tr><tr><td title="E H" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/3dfafd22a74ad0cee41402415ae6a689?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">E H on <a href="https://dobianchi.com/2015/09/09/italy-speeding-ticket-police-payment/#comment-482006">How much does an Italian speed&hellip;</a></td></tr><tr><td title="Jerry Baiamonte" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/7bb2472e981e4e6fae77eadba39a303b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Jerry Baiamonte on <a href="https://dobianchi.com/2022/10/10/best-cerasuolo-rose/#comment-481630">Everything I thought I knew ab&hellip;</a></td></tr><tr><td title="Tony Schaffer" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/ed6aa40ec5097500be5a4d0314c56be2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Tony Schaffer on <a href="https://dobianchi.com/2022/10/10/best-cerasuolo-rose/#comment-481628">Everything I thought I knew ab&hellip;</a></td></tr>				</table>
				</aside><aside id="pages-2" class="widget widget_pages"><h1 class="widget-title">Boiler Plate</h1>
			<ul>
				<li class="page_item page-item-12"><a href="https://dobianchi.com/about/">About</a></li>
<li class="page_item page-item-303"><a href="https://dobianchi.com/accolades/">Accolades</a></li>
<li class="page_item page-item-80"><a href="https://dobianchi.com/contact/">Contact</a></li>
<li class="page_item page-item-21210"><a href="https://dobianchi.com/copyright-notice/">Copyright notice</a></li>
<li class="page_item page-item-73"><a href="https://dobianchi.com/do-bianchi/">Do Bianchi</a></li>
<li class="page_item page-item-33371"><a href="https://dobianchi.com/dizionario-italiano-inglese-vino/">Italian-English wine glossary</a></li>
<li class="page_item page-item-18"><a href="https://dobianchi.com/music/">Music</a></li>
<li class="page_item page-item-16456"><a href="https://dobianchi.com/bloggingeditorial-services/">Blogging/Editorial Services</a></li>
			</ul>

			</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Long and winding road</h1>
			<ul>
					<li><a href='https://dobianchi.com/2022/11/'>November 2022</a></li>
	<li><a href='https://dobianchi.com/2022/10/'>October 2022</a></li>
	<li><a href='https://dobianchi.com/2022/09/'>September 2022</a></li>
	<li><a href='https://dobianchi.com/2022/08/'>August 2022</a></li>
	<li><a href='https://dobianchi.com/2022/07/'>July 2022</a></li>
	<li><a href='https://dobianchi.com/2022/06/'>June 2022</a></li>
	<li><a href='https://dobianchi.com/2022/05/'>May 2022</a></li>
	<li><a href='https://dobianchi.com/2022/04/'>April 2022</a></li>
	<li><a href='https://dobianchi.com/2022/03/'>March 2022</a></li>
	<li><a href='https://dobianchi.com/2022/02/'>February 2022</a></li>
	<li><a href='https://dobianchi.com/2022/01/'>January 2022</a></li>
	<li><a href='https://dobianchi.com/2021/12/'>December 2021</a></li>
	<li><a href='https://dobianchi.com/2021/11/'>November 2021</a></li>
	<li><a href='https://dobianchi.com/2021/10/'>October 2021</a></li>
	<li><a href='https://dobianchi.com/2021/09/'>September 2021</a></li>
	<li><a href='https://dobianchi.com/2021/08/'>August 2021</a></li>
	<li><a href='https://dobianchi.com/2021/07/'>July 2021</a></li>
	<li><a href='https://dobianchi.com/2021/06/'>June 2021</a></li>
	<li><a href='https://dobianchi.com/2021/05/'>May 2021</a></li>
	<li><a href='https://dobianchi.com/2021/04/'>April 2021</a></li>
	<li><a href='https://dobianchi.com/2021/03/'>March 2021</a></li>
	<li><a href='https://dobianchi.com/2021/02/'>February 2021</a></li>
	<li><a href='https://dobianchi.com/2021/01/'>January 2021</a></li>
	<li><a href='https://dobianchi.com/2020/12/'>December 2020</a></li>
	<li><a href='https://dobianchi.com/2020/11/'>November 2020</a></li>
	<li><a href='https://dobianchi.com/2020/10/'>October 2020</a></li>
	<li><a href='https://dobianchi.com/2020/09/'>September 2020</a></li>
	<li><a href='https://dobianchi.com/2020/08/'>August 2020</a></li>
	<li><a href='https://dobianchi.com/2020/07/'>July 2020</a></li>
	<li><a href='https://dobianchi.com/2020/06/'>June 2020</a></li>
	<li><a href='https://dobianchi.com/2020/05/'>May 2020</a></li>
	<li><a href='https://dobianchi.com/2020/04/'>April 2020</a></li>
	<li><a href='https://dobianchi.com/2020/03/'>March 2020</a></li>
	<li><a href='https://dobianchi.com/2020/02/'>February 2020</a></li>
	<li><a href='https://dobianchi.com/2020/01/'>January 2020</a></li>
	<li><a href='https://dobianchi.com/2019/12/'>December 2019</a></li>
	<li><a href='https://dobianchi.com/2019/11/'>November 2019</a></li>
	<li><a href='https://dobianchi.com/2019/10/'>October 2019</a></li>
	<li><a href='https://dobianchi.com/2019/09/'>September 2019</a></li>
	<li><a href='https://dobianchi.com/2019/08/'>August 2019</a></li>
	<li><a href='https://dobianchi.com/2019/07/'>July 2019</a></li>
	<li><a href='https://dobianchi.com/2019/06/'>June 2019</a></li>
	<li><a href='https://dobianchi.com/2019/05/'>May 2019</a></li>
	<li><a href='https://dobianchi.com/2019/04/'>April 2019</a></li>
	<li><a href='https://dobianchi.com/2019/03/'>March 2019</a></li>
	<li><a href='https://dobianchi.com/2019/02/'>February 2019</a></li>
	<li><a href='https://dobianchi.com/2019/01/'>January 2019</a></li>
	<li><a href='https://dobianchi.com/2018/12/'>December 2018</a></li>
	<li><a href='https://dobianchi.com/2018/11/'>November 2018</a></li>
	<li><a href='https://dobianchi.com/2018/10/'>October 2018</a></li>
	<li><a href='https://dobianchi.com/2018/09/'>September 2018</a></li>
	<li><a href='https://dobianchi.com/2018/08/'>August 2018</a></li>
	<li><a href='https://dobianchi.com/2018/07/'>July 2018</a></li>
	<li><a href='https://dobianchi.com/2018/06/'>June 2018</a></li>
	<li><a href='https://dobianchi.com/2018/05/'>May 2018</a></li>
	<li><a href='https://dobianchi.com/2018/04/'>April 2018</a></li>
	<li><a href='https://dobianchi.com/2018/03/'>March 2018</a></li>
	<li><a href='https://dobianchi.com/2018/02/'>February 2018</a></li>
	<li><a href='https://dobianchi.com/2018/01/'>January 2018</a></li>
	<li><a href='https://dobianchi.com/2017/12/'>December 2017</a></li>
	<li><a href='https://dobianchi.com/2017/11/'>November 2017</a></li>
	<li><a href='https://dobianchi.com/2017/10/'>October 2017</a></li>
	<li><a href='https://dobianchi.com/2017/09/'>September 2017</a></li>
	<li><a href='https://dobianchi.com/2017/08/'>August 2017</a></li>
	<li><a href='https://dobianchi.com/2017/07/'>July 2017</a></li>
	<li><a href='https://dobianchi.com/2017/06/'>June 2017</a></li>
	<li><a href='https://dobianchi.com/2017/05/'>May 2017</a></li>
	<li><a href='https://dobianchi.com/2017/04/'>April 2017</a></li>
	<li><a href='https://dobianchi.com/2017/03/'>March 2017</a></li>
	<li><a href='https://dobianchi.com/2017/02/'>February 2017</a></li>
	<li><a href='https://dobianchi.com/2017/01/'>January 2017</a></li>
	<li><a href='https://dobianchi.com/2016/12/'>December 2016</a></li>
	<li><a href='https://dobianchi.com/2016/11/'>November 2016</a></li>
	<li><a href='https://dobianchi.com/2016/10/'>October 2016</a></li>
	<li><a href='https://dobianchi.com/2016/09/'>September 2016</a></li>
	<li><a href='https://dobianchi.com/2016/08/'>August 2016</a></li>
	<li><a href='https://dobianchi.com/2016/07/'>July 2016</a></li>
	<li><a href='https://dobianchi.com/2016/06/'>June 2016</a></li>
	<li><a href='https://dobianchi.com/2016/05/'>May 2016</a></li>
	<li><a href='https://dobianchi.com/2016/04/'>April 2016</a></li>
	<li><a href='https://dobianchi.com/2016/03/'>March 2016</a></li>
	<li><a href='https://dobianchi.com/2016/02/'>February 2016</a></li>
	<li><a href='https://dobianchi.com/2016/01/'>January 2016</a></li>
	<li><a href='https://dobianchi.com/2015/12/'>December 2015</a></li>
	<li><a href='https://dobianchi.com/2015/11/'>November 2015</a></li>
	<li><a href='https://dobianchi.com/2015/10/'>October 2015</a></li>
	<li><a href='https://dobianchi.com/2015/09/'>September 2015</a></li>
	<li><a href='https://dobianchi.com/2015/08/'>August 2015</a></li>
	<li><a href='https://dobianchi.com/2015/07/'>July 2015</a></li>
	<li><a href='https://dobianchi.com/2015/06/'>June 2015</a></li>
	<li><a href='https://dobianchi.com/2015/05/'>May 2015</a></li>
	<li><a href='https://dobianchi.com/2015/04/'>April 2015</a></li>
	<li><a href='https://dobianchi.com/2015/03/'>March 2015</a></li>
	<li><a href='https://dobianchi.com/2015/02/'>February 2015</a></li>
	<li><a href='https://dobianchi.com/2015/01/'>January 2015</a></li>
	<li><a href='https://dobianchi.com/2014/12/'>December 2014</a></li>
	<li><a href='https://dobianchi.com/2014/11/'>November 2014</a></li>
	<li><a href='https://dobianchi.com/2014/10/'>October 2014</a></li>
	<li><a href='https://dobianchi.com/2014/09/'>September 2014</a></li>
	<li><a href='https://dobianchi.com/2014/08/'>August 2014</a></li>
	<li><a href='https://dobianchi.com/2014/07/'>July 2014</a></li>
	<li><a href='https://dobianchi.com/2014/06/'>June 2014</a></li>
	<li><a href='https://dobianchi.com/2014/05/'>May 2014</a></li>
	<li><a href='https://dobianchi.com/2014/04/'>April 2014</a></li>
	<li><a href='https://dobianchi.com/2014/03/'>March 2014</a></li>
	<li><a href='https://dobianchi.com/2014/02/'>February 2014</a></li>
	<li><a href='https://dobianchi.com/2014/01/'>January 2014</a></li>
	<li><a href='https://dobianchi.com/2013/12/'>December 2013</a></li>
	<li><a href='https://dobianchi.com/2013/11/'>November 2013</a></li>
	<li><a href='https://dobianchi.com/2013/10/'>October 2013</a></li>
	<li><a href='https://dobianchi.com/2013/09/'>September 2013</a></li>
	<li><a href='https://dobianchi.com/2013/08/'>August 2013</a></li>
	<li><a href='https://dobianchi.com/2013/07/'>July 2013</a></li>
	<li><a href='https://dobianchi.com/2013/06/'>June 2013</a></li>
	<li><a href='https://dobianchi.com/2013/05/'>May 2013</a></li>
	<li><a href='https://dobianchi.com/2013/04/'>April 2013</a></li>
	<li><a href='https://dobianchi.com/2013/03/'>March 2013</a></li>
	<li><a href='https://dobianchi.com/2013/02/'>February 2013</a></li>
	<li><a href='https://dobianchi.com/2013/01/'>January 2013</a></li>
	<li><a href='https://dobianchi.com/2012/12/'>December 2012</a></li>
	<li><a href='https://dobianchi.com/2012/11/'>November 2012</a></li>
	<li><a href='https://dobianchi.com/2012/10/'>October 2012</a></li>
	<li><a href='https://dobianchi.com/2012/09/'>September 2012</a></li>
	<li><a href='https://dobianchi.com/2012/08/'>August 2012</a></li>
	<li><a href='https://dobianchi.com/2012/07/'>July 2012</a></li>
	<li><a href='https://dobianchi.com/2012/06/'>June 2012</a></li>
	<li><a href='https://dobianchi.com/2012/05/'>May 2012</a></li>
	<li><a href='https://dobianchi.com/2012/04/'>April 2012</a></li>
	<li><a href='https://dobianchi.com/2012/03/'>March 2012</a></li>
	<li><a href='https://dobianchi.com/2012/02/'>February 2012</a></li>
	<li><a href='https://dobianchi.com/2012/01/'>January 2012</a></li>
	<li><a href='https://dobianchi.com/2011/12/'>December 2011</a></li>
	<li><a href='https://dobianchi.com/2011/11/'>November 2011</a></li>
	<li><a href='https://dobianchi.com/2011/10/'>October 2011</a></li>
	<li><a href='https://dobianchi.com/2011/09/'>September 2011</a></li>
	<li><a href='https://dobianchi.com/2011/08/'>August 2011</a></li>
	<li><a href='https://dobianchi.com/2011/07/'>July 2011</a></li>
	<li><a href='https://dobianchi.com/2011/06/'>June 2011</a></li>
	<li><a href='https://dobianchi.com/2011/05/'>May 2011</a></li>
	<li><a href='https://dobianchi.com/2011/04/'>April 2011</a></li>
	<li><a href='https://dobianchi.com/2011/03/'>March 2011</a></li>
	<li><a href='https://dobianchi.com/2011/02/'>February 2011</a></li>
	<li><a href='https://dobianchi.com/2011/01/'>January 2011</a></li>
	<li><a href='https://dobianchi.com/2010/12/'>December 2010</a></li>
	<li><a href='https://dobianchi.com/2010/11/'>November 2010</a></li>
	<li><a href='https://dobianchi.com/2010/10/'>October 2010</a></li>
	<li><a href='https://dobianchi.com/2010/09/'>September 2010</a></li>
	<li><a href='https://dobianchi.com/2010/08/'>August 2010</a></li>
	<li><a href='https://dobianchi.com/2010/07/'>July 2010</a></li>
	<li><a href='https://dobianchi.com/2010/06/'>June 2010</a></li>
	<li><a href='https://dobianchi.com/2010/05/'>May 2010</a></li>
	<li><a href='https://dobianchi.com/2010/04/'>April 2010</a></li>
	<li><a href='https://dobianchi.com/2010/03/'>March 2010</a></li>
	<li><a href='https://dobianchi.com/2010/02/'>February 2010</a></li>
	<li><a href='https://dobianchi.com/2010/01/'>January 2010</a></li>
	<li><a href='https://dobianchi.com/2009/12/'>December 2009</a></li>
	<li><a href='https://dobianchi.com/2009/11/'>November 2009</a></li>
	<li><a href='https://dobianchi.com/2009/10/'>October 2009</a></li>
	<li><a href='https://dobianchi.com/2009/09/'>September 2009</a></li>
	<li><a href='https://dobianchi.com/2009/08/'>August 2009</a></li>
	<li><a href='https://dobianchi.com/2009/07/'>July 2009</a></li>
	<li><a href='https://dobianchi.com/2009/06/'>June 2009</a></li>
	<li><a href='https://dobianchi.com/2009/05/'>May 2009</a></li>
	<li><a href='https://dobianchi.com/2009/04/'>April 2009</a></li>
	<li><a href='https://dobianchi.com/2009/03/'>March 2009</a></li>
	<li><a href='https://dobianchi.com/2009/02/'>February 2009</a></li>
	<li><a href='https://dobianchi.com/2009/01/'>January 2009</a></li>
	<li><a href='https://dobianchi.com/2008/12/'>December 2008</a></li>
	<li><a href='https://dobianchi.com/2008/11/'>November 2008</a></li>
	<li><a href='https://dobianchi.com/2008/10/'>October 2008</a></li>
	<li><a href='https://dobianchi.com/2008/09/'>September 2008</a></li>
	<li><a href='https://dobianchi.com/2008/08/'>August 2008</a></li>
	<li><a href='https://dobianchi.com/2008/07/'>July 2008</a></li>
	<li><a href='https://dobianchi.com/2008/06/'>June 2008</a></li>
	<li><a href='https://dobianchi.com/2008/05/'>May 2008</a></li>
	<li><a href='https://dobianchi.com/2008/04/'>April 2008</a></li>
	<li><a href='https://dobianchi.com/2008/03/'>March 2008</a></li>
	<li><a href='https://dobianchi.com/2008/02/'>February 2008</a></li>
	<li><a href='https://dobianchi.com/2008/01/'>January 2008</a></li>
	<li><a href='https://dobianchi.com/2007/12/'>December 2007</a></li>
	<li><a href='https://dobianchi.com/2007/11/'>November 2007</a></li>
	<li><a href='https://dobianchi.com/2007/10/'>October 2007</a></li>
	<li><a href='https://dobianchi.com/2007/09/'>September 2007</a></li>
	<li><a href='https://dobianchi.com/2007/08/'>August 2007</a></li>
	<li><a href='https://dobianchi.com/2007/07/'>July 2007</a></li>
	<li><a href='https://dobianchi.com/2007/06/'>June 2007</a></li>
	<li><a href='https://dobianchi.com/2007/02/'>February 2007</a></li>
	<li><a href='https://dobianchi.com/2006/12/'>December 2006</a></li>
	<li><a href='https://dobianchi.com/2006/07/'>July 2006</a></li>
	<li><a href='https://dobianchi.com/2006/06/'>June 2006</a></li>
	<li><a href='https://dobianchi.com/2006/04/'>April 2006</a></li>
	<li><a href='https://dobianchi.com/2006/03/'>March 2006</a></li>
			</ul>

			</aside>		</div><!-- #secondary .widget-area -->

	</div><!-- #main .site-main -->

	

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="col-full">
			<div class="site-info">
								<a href="https://dobianchi.com/" title="Do Bianchi" rel="home" id="site-info">Do Bianchi</a>
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a> 			</div><!-- .site-info -->
		</div><!-- .col-full -->
	</footer><!-- #colophon .site-footer -->
</div><!-- #page .hfeed .site -->

<!--  -->
<script type="text/javascript">
	window._tkq = window._tkq || [];
	if ( Math.random() < 0.01 ) {
		window._tkq.push( [
			'recordEvent',
			'wpcom_wordads_noad',
			{"theme":"premium\/hustle-express","blog_id":1276835,"post_id":41018,"reason_noadverts_plugin":1,"reason_upgrade":1,"reason_blog_unsafe":1,"reason_post_safe":1}
		] );
	}
</script><script src='//0.gravatar.com/js/gprofiles.js?ver=202246z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-a8f4b47f1c8f7b9b1f0e3c5a7ffadc54">
	</div>
	<div class="grofile-hash-map-4bade888d8bb83dc027bcaecca81c715">
	</div>
	<div class="grofile-hash-map-2fc9ba53af481e9696f29a93b87cc5fc">
	</div>
	<div class="grofile-hash-map-7952b3491355257006c55d7c3b237fe9">
	</div>
	<div class="grofile-hash-map-3e62b586e98923cdce3d7fc470d415c1">
	</div>
	<div class="grofile-hash-map-3dfafd22a74ad0cee41402415ae6a689">
	</div>
	<div class="grofile-hash-map-7bb2472e981e4e6fae77eadba39a303b">
	</div>
	<div class="grofile-hash-map-ed6aa40ec5097500be5a4d0314c56be2">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/dobianchi.wordpress.com\/public.api\/connect\/?action=request&domain=dobianchi.com","logoutURL":"https:\/\/dobianchi.wordpress.com\/wp-login.php?action=logout&_wpnonce=defb482209","homeURL":"https:\/\/dobianchi.com\/","postID":"41018","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1663141412j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-premium-hustle-express actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://dobianchi.com">
				<img alt='' src='https://secure.gravatar.com/blavatar/c959d2a41860365ec163e4cc5c41b466?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Do Bianchi			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Join 780 other followers</div>
																					<div>
										<input type="email" name="email" placeholder="Enter your email address" class="actnbr-email-field" aria-label="Enter your email address" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="1276835" />
										<input type="hidden" name="source" value="https://dobianchi.com/2022/11/15/wine-tastings-november-december-houston/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="420c5a3c9a" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Sign me up">
												Sign me up											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Already have a WordPress.com account? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fdobianchi.com%252F2022%252F11%252F15%252Fwine-tastings-november-december-houston%252F">Log in now.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://dobianchi.com">
				<img alt='' src='https://secure.gravatar.com/blavatar/c959d2a41860365ec163e4cc5c41b466?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Do Bianchi			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://dobianchi.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fdobianchi.wordpress.com%2F2022%2F11%2F15%2Fwine-tastings-november-december-houston%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Customize</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Sign up</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fdobianchi.com%252F2022%252F11%252F15%252Fwine-tastings-november-december-houston%252F">Log in</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p5ma7-aFA">Copy shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Report this content</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/1276835/posts/41018">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Manage subscriptions</a>
									</li>
																		<li class="actnbr-fold"><a href="">Collapse this bar</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/dobianchi.com\/2022\/11\/15\/wine-tastings-november-december-houston\/":41018};
	</script>
				<script src='https://platform.twitter.com/widgets.js?ver=20111117' id='twitter-widgets-js'></script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJyljFEKgzAQBS9kXCw2kI/Ss+i6SGKyWbJZvL4t1BP0b97wGDjFYeVO3KGYk2x7ZIVEXRY8fhuk1c2wx8pQPpRJAZdWTSmDnlGoudV4yzSi6gB/N+/rLb7Zd3lN/unnRwh+She1E0V3?cssminify=yes' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/jetpack-plugin\/production\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/dobianchi.com\/wp-admin\/admin-ajax.php","nonce":"695579a367","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/dobianchi.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdobianchi.com%2F2022%2F11%2F15%2Fwine-tastings-november-december-houston%2F","blog_id":"1276835","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=1276835&v=wpcom&tz=-6&user_id=0&subd=dobianchi","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJylUNtOwzAM/SFSgya2J8SnoDTx1rRxEuJ4l7/HKyua9lCEyJN9LvZx4FSMy6lhajAyeDwGh+XcjfwEdxSJKVEOITHEMCHDp6DgYJOPWB/FbUBSSalIQQgG4RbR4FkB5usWJhujIUzyZyvlPihy7w3JRfE40y6TUs1ULPHSUUgrh1ivvOltBbLcsGplWrVu4hXTiK2o5NZr0OzFtZATfGgO6CVED87WLIzxR70AvyWaAhM2s+mev8ctwL7OYr/iXVaYU9FPeGj/exAPtqK33l/mMqTD7ZJ3envZ6ttsd7vX8QtLLd2H'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;origin=https://dobianchi.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'1276835','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'1276835','v':'wpcom','tz':'-6','user_id':'0','post':'41018','subd':'dobianchi'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1mNzc2NTVTamdsd0xoLz9RQkM2K298TXY9bERQMXc2MjhEaVZfb2wwakRoSj0mUkp1THptM1NdbkV1WjZIcU9mVWQmPUIvMlN6Jk8wW3NYVEJ3dWZOWExuWD9HeV9wS2ovODhpNjB3Y3J+SD9SVTNRdkEsbDkldnxbUEJ8ZEU3WFd0NFMuaTgrK2JrTX52T0dkVFdyZ3pVT0ZuNj9beWVaM0xrQ3huMk9XfkN4fjhveHwlT0VNcy4tNkNJdSZRPytmOFUlWkZWdkQzdC16fEFjUyYzSHE2b0R5eCZwLHNHYitIW2VtLl9QLjJVU29DR2NZMkQmM0JwY28wejFIeC5GXT90RG4xV1V4aGclTTFXS3FZLi18aV9bQU1WJi9KM0I4cURfWzMyayVzRjE4XUFTNWFTZUo/eDImSVI9MlN2N1ZyX1BwVFlRZmRkLWFwbWgrXTJ1ZFhZMj1hN2Jr'}]);
_stq.push([ 'clickTrackerInit', '1276835', '41018' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.336 seconds
	109120 bytes batcached for 300 seconds
-->
