<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Heading back to Italy tonight after a Parzen brothers reunion near the Canadian border (and an IMPORTANT NOTE about pre-flight covid testing). | Do Bianchi</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://dobianchi.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/premium/hustle-express/js/html5.js" type="text/javascript"></script>
<![endif]-->

<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//dobianchi.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Do Bianchi &raquo; Feed" href="https://dobianchi.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Do Bianchi &raquo; Comments Feed" href="https://dobianchi.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Do Bianchi &raquo; Heading back to Italy tonight after a Parzen brothers reunion near the Canadian border (and an IMPORTANT NOTE about pre-flight covid testing). Comments Feed" href="https://dobianchi.com/2021/09/27/heading-back-to-italy-tonight-after-a-parzen-brothers-reunion-near-the-canadian-border-and-an-important-note-about-pre-flight-covid-testing/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUd1OQyEMfiF7OjTTeGF8Fjg02A04hMImby8jao6bm94QPtrvhxaPCeYlFooFQ4Xkq+MomMnrQhbSIuUMTbPIHf5O87wnwR2VpOc9DHTR/tXraoeGsuuVTHhQatpOCk1lb9H4ZQiYrHNDKc3TtxDH2Vd78hEMZFmTpzCCrEDyulEGT07PbQoc/6b32hr/IF0PP5Ku/qzbUgu4zPYs9r8lsi4cnVyhr6Z9mlt/D0lfhr9BO7J11LfaWz7vUOj9NiV1GzAmZRKBfgauAcpb9xoLfg0v6vFBPT1vN5v73Qfmf+Bh?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9EvyUjNTS3WLyhKzc0szdXPKC0uyUnVTa0AChQX6xeXVOak6iUXF+voE60HqBqiAqTPPtfW0NTA0MLMxNzYLAsAFxgsyQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='woo-alt-stylesheet-css'  href='https://s2.wp.com/wp-content/themes/premium/hustle-express/styles/default.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9y0EOwjAMRNELYQyRWnWDOEsIxgpK4ih2VfX2hBV0k90faR5uFYIUo2KYV6hp5VgUt/hkMkWTClW0l9qe6BxUTzgmvc1z8/lXI8YkkCR4i1IOA17JxzaijR5JuCdjf/3NL7rn23Vy7rLMblreHwFQVmI=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJxti8sKgCAQAH8o297RIfoWE1NjdaVV+v3o0CHqNAzMwBmFopB0SOCziJiNCwyROIkNpTuArTxcMA9LxVzA/8WknESBZOgtnylZ7TWD7cAgrRLvYPFzPbT12PRTX+0XZRA3zg==?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Cabin%3A400%2C400italic%2C700%2C700italic%2C%7CArvo%3Ar%2Cb%2Ci%2Cbi&#038;ver=5.8.1' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"1276835","siteName":"Do Bianchi","siteURL":"https:\/\/dobianchi.com","siteHost":"dobianchi.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/c959d2a41860365ec163e4cc5c41b466?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/hustle-express","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fdobianchi.com%252F2021%252F09%252F27%252Fheading-back-to-italy-tonight-after-a-parzen-brothers-reunion-near-the-canadian-border-and-an-important-note-about-pre-flight-covid-testing%252F","themeURL":"","xhrURL":"https:\/\/dobianchi.com\/wp-admin\/admin-ajax.php","nonce":"1773e499b3","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"89a9572244\" \/>","referer":"https:\/\/dobianchi.com\/2021\/09\/27\/heading-back-to-italy-tonight-after-a-parzen-brothers-reunion-near-the-canadian-border-and-an-important-note-about-pre-flight-covid-testing\/","canFollow":"1","feedID":"206446","statusMessage":"","subsEmailDefault":"instantly","customizeLink":"https:\/\/dobianchi.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fdobianchi.wordpress.com%2F2021%2F09%2F27%2Fheading-back-to-italy-tonight-after-a-parzen-brothers-reunion-near-the-canadian-border-and-an-important-note-about-pre-flight-covid-testing%2F","postID":"39029","shortlink":"https:\/\/wp.me\/p5ma7-a9v","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/dobianchi.com\/39029","statsLink":"https:\/\/wordpress.com\/stats\/post\/39029\/dobianchi.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Hustle Express","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 6,476 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fdobianchi.com%252F2021%252F09%252F27%252Fheading-back-to-italy-tonight-after-a-parzen-brothers-reunion-near-the-canadian-border-and-an-important-note-about-pre-flight-covid-testing%252F\">Log in now.<\/a>","stats":"Stats","notifyNewPosts":"Notify me of new posts","notifyNewPostsDetails":"Receive web and mobile notifications for new posts from this site.","emailNewPosts":"Email me new posts","emailNewPostsDetails":"You can customize your notification settings further <a href=\"https:\/\/wordpress.com\/following\/manage?s=dobianchi.com\">here<\/a>.","emailNewComments":"Email me new comments","instantly":"Instantly","daily":"Daily","weekly":"Weekly"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjtEKwjAMRX/IrBaZPonfMrdYWpq0Ji1zf28HCnMvPl3CPTlcM2cYExfkYoKanLQQqg4Ou6AH89tSuvuIUBWlAVzA8yPtOaqQY3We1QjGoeAEq3V3fb88j7FOqKs+PCvK8omOPP+FgLyTJt3Cm70SC2RJr6V1N7ra88lejr21fXgDNTpbfw=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1625210320h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dobianchi.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://dobianchi.com/2021/09/27/heading-back-to-italy-tonight-after-a-parzen-brothers-reunion-near-the-canadian-border-and-an-important-note-about-pre-flight-covid-testing/" />
<link rel='shortlink' href='https://wp.me/p5ma7-a9v' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fdobianchi.com%2F2021%2F09%2F27%2Fheading-back-to-italy-tonight-after-a-parzen-brothers-reunion-near-the-canadian-border-and-an-important-note-about-pre-flight-covid-testing%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fdobianchi.com%2F2021%2F09%2F27%2Fheading-back-to-italy-tonight-after-a-parzen-brothers-reunion-near-the-canadian-border-and-an-important-note-about-pre-flight-covid-testing%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Heading back to Italy tonight after a Parzen brothers reunion near the Canadian border (and an IMPORTANT NOTE about pre-flight covid testing)." />
<meta property="og:url" content="https://dobianchi.com/2021/09/27/heading-back-to-italy-tonight-after-a-parzen-brothers-reunion-near-the-canadian-border-and-an-important-note-about-pre-flight-covid-testing/" />
<meta property="og:description" content="Last Friday found all three of the Parzen brothers in Plattsburgh, New York, about an hour south of Montreal, for a long weekend family reunion. That’s Micah (left) and Tad in the photo above, snap…" />
<meta property="article:published_time" content="2021-09-27T14:02:51+00:00" />
<meta property="article:modified_time" content="2021-09-27T14:02:51+00:00" />
<meta property="og:site_name" content="Do Bianchi" />
<meta property="og:image" content="https://dobianchi.files.wordpress.com/2021/09/tad-micah-parzen-san-diego.jpg" />
<meta property="og:image:width" content="864" />
<meta property="og:image:height" content="648" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@DoBianchi" />
<meta name="twitter:site" content="@DoBianchi" />
<meta name="twitter:text:title" content="Heading back to Italy tonight after a Parzen brothers reunion near the Canadian border (and an IMPORTANT NOTE about pre-flight covid testing)." />
<meta name="twitter:image" content="https://dobianchi.files.wordpress.com/2021/09/tad-micah-parzen-san-diego.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c959d2a41860365ec163e4cc5c41b466?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c959d2a41860365ec163e4cc5c41b466?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/c959d2a41860365ec163e4cc5c41b466?s=114" />
<link rel='openid.server' href='https://dobianchi.com/?openidserver=1' />
<link rel='openid.delegate' href='https://dobianchi.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://dobianchi.com/osd.xml" title="Do Bianchi" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Do Bianchi" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Negotiating the Epistemologic Implications of Oenophilia" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://dobianchi.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/c959d2a41860365ec163e4cc5c41b466?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Last Friday found all three of the Parzen brothers in Plattsburgh, New York, about an hour south of Montreal, for a long weekend family reunion. That’s Micah (left) and Tad in the photo above, snapped on the ferry that crosses Lake Champlain and delivers its passengers to Vermont. Our father Zane, 88 years old, has&hellip;" />
	<style type="text/css">
			hgroup, .site-title,
		.site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="amphtml" href="https://dobianchi.com/2021/09/27/heading-back-to-italy-tonight-after-a-parzen-brothers-reunion-near-the-canadian-border-and-an-important-note-about-pre-flight-covid-testing/amp/"></head>

<body class="post-template-default single single-post postid-39029 single-format-standard customizer-styles-applied highlander-enabled highlander-light">


<div id="page" class="hfeed site">
	
	<header id="masthead" class="col-full site-header" role="banner">
			<hgroup>
				<h1 class="site-title"><a href="https://dobianchi.com/" title="Do Bianchi" rel="home">Do Bianchi</a></h1>
				<h2 class="site-description">Negotiating the Epistemologic Implications of Oenophilia</h2>
			</hgroup>

			<nav role="navigation" class="site-navigation main-navigation">
				<h1 class="assistive-text">Navigation</h1>
				<div class="assistive-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

				<div class="menu-custom-5-30-container"><ul id="menu-custom-5-30" class="menu"><li id="menu-item-22216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22216"><a href="http://dobianchi.com">Home</a></li>
<li id="menu-item-21227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21227"><a href="https://dobianchi.com/about/">About</a></li>
<li id="menu-item-21224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21224"><a href="https://dobianchi.com/contact/">Contact</a></li>
<li id="menu-item-27633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27633"><a href="https://dobianchi.com/music/">Music</a></li>
<li id="menu-item-33373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33373"><a href="https://dobianchi.com/dizionario-italiano-inglese-vino/">Italian-English wine glossary</a></li>
<li id="menu-item-21233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21233"><a href="https://dobianchi.com/copyright-notice/">Copyright notice</a></li>
</ul></div>
			</nav><!-- .site-navigation .main-navigation -->
	</header><!-- #masthead .site-header -->

			<div id="header-image" class="col-full">
			<a href="https://dobianchi.com/" title="Do Bianchi" rel="home">
				<img src="https://dobianchi.files.wordpress.com/2017/12/cropped-do-bianchi-banner-december-2017.jpg" width="1064" height="205" alt="" />
			</a>
		</div>
	
	<div id="main" class="site-main col-full">

		<div id="primary" class="content-area">
			<div id="content" class="site-content" role="main">

			
				
<article id="post-39029" class="post-39029 post type-post status-publish format-standard hentry category-de-vino">
	<header class="entry-header">
		<h1 class="entry-title">Heading back to Italy tonight after a Parzen brothers reunion near the Canadian border (and an IMPORTANT NOTE about pre-flight covid testing).</h1>

		<div class="entry-meta">
			Posted on <a href="https://dobianchi.com/2021/09/27/heading-back-to-italy-tonight-after-a-parzen-brothers-reunion-near-the-canadian-border-and-an-important-note-about-pre-flight-covid-testing/" title="9:02 am" rel="bookmark"><time class="entry-date" datetime="2021-09-27T09:02:51-05:00">September 27, 2021</time></a><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://dobianchi.com/author/dobianchi/" title="View all posts by Do Bianchi" rel="author">Do Bianchi</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><a href="https://dobianchi.files.wordpress.com/2021/09/tad-micah-parzen-san-diego.jpg"><img loading="lazy" data-attachment-id="39033" data-permalink="https://dobianchi.com/2021/09/27/heading-back-to-italy-tonight-after-a-parzen-brothers-reunion-near-the-canadian-border-and-an-important-note-about-pre-flight-covid-testing/tad-micah-parzen-san-diego/#main" data-orig-file="https://dobianchi.files.wordpress.com/2021/09/tad-micah-parzen-san-diego.jpg" data-orig-size="864,648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1632672841&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.00025100401606426&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tad micah parzen san diego" data-image-description="" data-image-caption="" data-medium-file="https://dobianchi.files.wordpress.com/2021/09/tad-micah-parzen-san-diego.jpg?w=300" data-large-file="https://dobianchi.files.wordpress.com/2021/09/tad-micah-parzen-san-diego.jpg?w=638" src="https://dobianchi.files.wordpress.com/2021/09/tad-micah-parzen-san-diego.jpg?w=638&#038;h=479" alt="" width="638" height="479" class="aligncenter size-full wp-image-39033" srcset="https://dobianchi.files.wordpress.com/2021/09/tad-micah-parzen-san-diego.jpg?w=638&amp;h=479 638w, https://dobianchi.files.wordpress.com/2021/09/tad-micah-parzen-san-diego.jpg?w=150&amp;h=113 150w, https://dobianchi.files.wordpress.com/2021/09/tad-micah-parzen-san-diego.jpg?w=300&amp;h=225 300w, https://dobianchi.files.wordpress.com/2021/09/tad-micah-parzen-san-diego.jpg?w=768&amp;h=576 768w, https://dobianchi.files.wordpress.com/2021/09/tad-micah-parzen-san-diego.jpg 864w" sizes="(max-width: 638px) 100vw, 638px" /></a>Last Friday found all three of the Parzen brothers in Plattsburgh, New York, about an hour south of Montreal, for a long weekend family reunion. That’s Micah (left) and Tad in the photo above, snapped on the ferry that crosses Lake Champlain and delivers its passengers to Vermont.</p>
<p>Our father Zane, 88 years old, has lived there for many years now. It’s not the easiest place in the world to get to but it is beautiful.</p>
<p>I leave for Italy from the east coast tonight from New York City. I&#8217;ll be teaching at the Slow Food University of Gastronomic Sciences this week and next. </p>
<p>Because Italy now requires U.S. travelers to show both a CDC proof of vaccination card and a negative covid test, I had to schedule a swab while I was on the ground in upstate New York. And getting a rapid antigen test was essential because wait times for the molecular test these days can be long. </p>
<p>It was my understanding that you had to schedule a test no sooner than 72 hours before your flight. But when I began uploading my documents to my airline’s “travel-ready center,” I realized that you actually need to take the test <em>72 hours before your scheduled arrival</em> (not the schedule departure). </p>
<p>Luckily for me, I able to find an antigen test at an independent pharmacy and everything aligned. </p>
<p>But it’s something to keep in mind when you’re prepping for travel to Italy or other destinations in Europe.</p>
<p><a href="https://dobianchi.files.wordpress.com/2021/09/italy-travel-requirements.jpg"><img data-attachment-id="39032" data-permalink="https://dobianchi.com/2021/09/27/heading-back-to-italy-tonight-after-a-parzen-brothers-reunion-near-the-canadian-border-and-an-important-note-about-pre-flight-covid-testing/italy-travel-requirements/#main" data-orig-file="https://dobianchi.files.wordpress.com/2021/09/italy-travel-requirements.jpg" data-orig-size="197,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1632746641&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="italy travel requirements" data-image-description="" data-image-caption="" data-medium-file="https://dobianchi.files.wordpress.com/2021/09/italy-travel-requirements.jpg?w=138" data-large-file="https://dobianchi.files.wordpress.com/2021/09/italy-travel-requirements.jpg?w=197" src="https://dobianchi.files.wordpress.com/2021/09/italy-travel-requirements.jpg?w=638" alt=""   class="aligncenter size-full wp-image-39032" srcset="https://dobianchi.files.wordpress.com/2021/09/italy-travel-requirements.jpg 197w, https://dobianchi.files.wordpress.com/2021/09/italy-travel-requirements.jpg?w=69 69w" sizes="(max-width: 197px) 100vw, 197px" /></a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-39029" class="share-twitter sd-button share-icon" href="https://dobianchi.com/2021/09/27/heading-back-to-italy-tonight-after-a-parzen-brothers-reunion-near-the-canadian-border-and-an-important-note-about-pre-flight-covid-testing/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-39029" class="share-facebook sd-button share-icon" href="https://dobianchi.com/2021/09/27/heading-back-to-italy-tonight-after-a-parzen-brothers-reunion-near-the-canadian-border-and-an-important-note-about-pre-flight-covid-testing/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://dobianchi.com/2021/09/27/heading-back-to-italy-tonight-after-a-parzen-brothers-reunion-near-the-canadian-border-and-an-important-note-about-pre-flight-covid-testing/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-39029" class="share-linkedin sd-button share-icon" href="https://dobianchi.com/2021/09/27/heading-back-to-italy-tonight-after-a-parzen-brothers-reunion-near-the-canadian-border-and-an-important-note-about-pre-flight-covid-testing/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://dobianchi.com/2021/09/27/heading-back-to-italy-tonight-after-a-parzen-brothers-reunion-near-the-canadian-border-and-an-important-note-about-pre-flight-covid-testing/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-1276835-39029-6152fba3624df' data-src='//widgets.wp.com/likes/index.html?ver=20210818#blog_id=1276835&amp;post_id=39029&amp;origin=dobianchi.wordpress.com&amp;obj_id=1276835-39029-6152fba3624df&amp;domain=dobianchi.com' data-name='like-post-frame-1276835-39029-6152fba3624df' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		This entry was posted in <a href="https://dobianchi.com/category/de-vino/" rel="category tag">de vino</a>. Bookmark the <a href="https://dobianchi.com/2021/09/27/heading-back-to-italy-tonight-after-a-parzen-brothers-reunion-near-the-canadian-border-and-an-important-note-about-pre-flight-covid-testing/" title="Permalink to Heading back to Italy tonight after a Parzen brothers reunion near the Canadian border (and an IMPORTANT NOTE about pre-flight covid testing)." rel="bookmark">permalink</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-39029 -->

					<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://dobianchi.com/2021/09/21/wine-bars-san-francisco/" rel="prev"><span class="meta-nav">&larr;</span> Dagan Ministero&#8217;s room where it happened. Revisiting Terroir SF, a natural wine icon.</a></div>		
	
	</nav><!-- #nav-below -->
	
				

	<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			One thought on &ldquo;<span>Heading back to Italy tonight after a Parzen brothers reunion near the Canadian border (and an IMPORTANT NOTE about pre-flight covid testing).</span>&rdquo;		</h2>

		
		<ol class="commentlist">
				<li class="comment byuser comment-author-da61676167 even thread-even depth-1 highlander-comment" id="li-comment-465534">
		<article id="comment-465534" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/b1f97bb38eef1a3a09dd6bd5c2fa5e0f?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />					<cite class="fn">da61676167</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://dobianchi.com/2021/09/27/heading-back-to-italy-tonight-after-a-parzen-brothers-reunion-near-the-canadian-border-and-an-important-note-about-pre-flight-covid-testing/#comment-465534"><time datetime="2021-09-27T10:26:27-05:00">
					September 27, 2021 at 10:26 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Yes you are correct in the timing of the test. My son flew to Italy to visit his father and we were quite anxious that his results would not come back, within the correct time frame. Also, he was flying into France, which has stricter rules than Italy.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://dobianchi.com/2021/09/27/heading-back-to-italy-tonight-after-a-parzen-brothers-reunion-near-the-canadian-border-and-an-important-note-about-pre-flight-covid-testing/?replytocom=465534#respond' data-commentid="465534" data-postid="39029" data-belowelement="comment-465534" data-respondelement="respond" data-replyto="Reply to da61676167" aria-label='Reply to da61676167'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/27/heading-back-to-italy-tonight-after-a-parzen-brothers-reunion-near-the-canadian-border-and-an-important-note-about-pre-flight-covid-testing/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://dobianchi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e6c7c600d8" /><input type="hidden" name="_wp_http_referer" value="/2021/09/27/heading-back-to-italy-tonight-after-a-parzen-brothers-reunion-near-the-canadian-border-and-an-important-note-about-pre-flight-covid-testing/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='39029' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c550ed10e5" /></p>
<input type="hidden" name="genseq" value="1632828323" />
<input type="hidden" id="ak_js" name="ak_js" value="42"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments .comments-area -->

			
			</div><!-- #content .site-content -->
		</div><!-- #primary .content-area -->

		<div id="secondary" class="widget-area" role="complementary">
						<aside id="search-2" class="widget widget_search">	<form method="get" id="searchform" action="https://dobianchi.com/" role="search">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h1>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Enter your email address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="1276835"/>
                    <input type="hidden" name="source" value="https://dobianchi.com/2021/09/27/heading-back-to-italy-tonight-after-a-parzen-brothers-reunion-near-the-canadian-border-and-an-important-note-about-pre-flight-covid-testing/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="89a9572244" />                    <button type="submit"
	                    	                        class="wp-block-button__link"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</aside><aside id="wpcom_instagram_widget-2" class="widget widget_wpcom_instagram_widget"><h1 class="widget-title">Kaleidoscope</h1><div class="wpcom-instagram-images wpcom-instagram-columns-1">
<a href="https://www.instagram.com/p/CUVnRDPLVx1/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/243147144_550876696148326_6030229697399821119_n.jpg?_nc_cat=111&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=xtUCjMqfkiIAX-Q9BcN&#038;_nc_ht=scontent-lax3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=edac9257769da785d674560005b544db&#038;oe=6158070E)"><span class="screen-reader-text">Incredible feeling to be back in Manhattan after all this time, even if for just a quickie lunch with a client. Thank you @ethicawines I love you guys! And great to see my Italian brother by another mother Sandro! Now getting my butt on a plane to Milan.</span></div></a>
</div>
</aside><aside id="text-367788047" class="widget widget_text"><h1 class="widget-title">Speak Italian (Grapes)</h1>			<div class="textwidget"><p>Please <a href="https://dobianchi.com/selected-reading/italian-grape-name-pronunciation-project/">click here</a> to visit the <a href="https://dobianchi.com/selected-reading/italian-grape-name-pronunciation-project/">Italian Grape Name and Appellation Project</a> and listen to Italian grape growers pronounce the names of their grapes and appellations.</a></p>
</div>
		</aside><aside id="text-13" class="widget widget_text"><h1 class="widget-title">Wine Terms Translated</h1>			<div class="textwidget"><p><a href="https://wp.me/p5ma7-a04">Click here for the Italian-English Wine Glossary.</a></p>
</div>
		</aside><aside id="top-posts-2" class="widget widget_top-posts"><h1 class="widget-title">Top Posts</h1><ul>				<li>
					<a href="https://dobianchi.com/2021/09/27/heading-back-to-italy-tonight-after-a-parzen-brothers-reunion-near-the-canadian-border-and-an-important-note-about-pre-flight-covid-testing/" class="bump-view" data-bump-view="tp" aria-current="page">Heading back to Italy tonight after a Parzen brothers reunion near the Canadian border (and an IMPORTANT NOTE about pre-flight covid testing).</a>					</li>
								<li>
					<a href="https://dobianchi.com/2021/08/09/molecular-antigen-rapid-travel-airport/" class="bump-view" data-bump-view="tp">Getting your covid test in Italy before returning to the U.S. Notes from both sides of the Atlantic.</a>					</li>
								<li>
					<a href="https://dobianchi.com/2015/09/09/italy-speeding-ticket-police-payment/" class="bump-view" data-bump-view="tp">How much does an Italian speeding ticket cost?</a>					</li>
								<li>
					<a href="https://dobianchi.com/2016/12/15/pepperoni-pizza-origin/" class="bump-view" data-bump-view="tp">Why is it called pepperoni pizza (when peppers [seemingly] have nothing to do with it)?</a>					</li>
				</ul></aside><aside id="rss-2" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://houstonwinealmanac.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://houstonwinealmanac.com" title="Houston wine scene disgorged">Houston Wine Almanac</a></h1><ul><li><a class='rsswidget' href='https://houstonwinealmanac.com/2020/12/02/tips-tasting-wine-food-tasting-and-wine-education-with-jerry-lasco-january-7-2021/' title='Event Name: Tips &amp; Tasting | Wine &amp; Food Tasting and Wine Education Event Link: https://www.facebook.com/events/361252355032551/ Date: January 7, 2021 Time: 6:00 PM to 7:00 PM Location/Venue: 818 Town and Country Blvd Unit 100 Houston, TX 77024 Cost: For Black Door Wine Club members entry is free, it is $25 for Black Door Wine Club guests, and for al [&hellip;]'>Tips &amp; Tasting | Wine &amp; Food Tasting and Wine Education with Jerry Lasco, January 7, 2021</a></li><li><a class='rsswidget' href='https://houstonwinealmanac.com/2020/02/06/austin-american-statesman-trump-threat-could-make-it-harder-to-get-your-favorite-wine-in-austin/' title='See this article “Trump threat could make it harder to get your favorite wine in Austin” published today in the Austin American-Statesman business section.'>Austin American-Statesman: “Trump threat could make it harder to get your favorite wine in Austin”</a></li><li><a class='rsswidget' href='https://houstonwinealmanac.com/2020/02/03/event-pinot-in-the-city-tuesday-february-4-including-trade-registration/' title='Event Name: Pinot in the City When: Tuesday, February 4th, 2020 General Consumer: 6:30–9:00 PM, Early bird price $85 before December 31, 2019 VIP Only: 5:30–6:30 PM, Early Bird price $125 before December 31, 2019 Trade: 12:00 PM–4:00, Register here. Media: Emily Petterson, emily@ekpmedia.com Where: Minute Maid Park in Houston, Texas What: 60 Willamette Valle [&hellip;]'>EVENT: Pinot in the City, Tuesday, February 4 (including trade registration)</a></li></ul></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h1 class="widget-title">Repurpose</h1><div class="textwidget custom-html-widget"><a href="https://repurposememorial.com/"><p align="center"><img src="https://dobianchi.files.wordpress.com/2018/01/repurpose-thumb.jpg" alt="best country bands houston"></p></a> 

<a href="https://repurposememorial.com/">Please join our efforts to repurpose the Confederate Memorial of the Wind in Orange, Texas.</a> Thanks for your support!</div></aside><aside id="twitter-2" class="widget widget_twitter"><h1 class="widget-title"><a href='http://twitter.com/dobianchi'>Engage</a></h1><ul class='tweets'>
			<li>
				Heading back to Italy tonight after a Parzen brothers reunion near the Canadian border (and an IMPORTANT NOTE about… <a href="https://twitter.com/i/web/status/1442489934162526211"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/dobianchi/statuses/1442489934162526211" class="timesince">21&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Trump asks Abbott to push audit of 2020 Texas election results <a href="https://www.houstonchronicle.com/politics/texas/article/Trump-calls-on-Abbott-to-add-2020-election-audit-16482264.php"> houstonchronicle.com/politics/texas…</a> at first I thought this was an onion story! 				<a href="http://twitter.com/dobianchi/statuses/1441242326404198400" class="timesince">4&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				Dagan Ministero’s room where it happened. Revisiting Terroir SF, a natural wine icon. <a href="https://dobianchi.com/2021/09/21/wine-bars-san-francisco/"> dobianchi.com/2021/09/21/win…</a> 				<a href="http://twitter.com/dobianchi/statuses/1440330707646124037" class="timesince">6&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/Vino101net'>Vino101net</a> @<a href='http://twitter.com/JohnMFodera'>JohnMFodera</a> @<a href='http://twitter.com/VncentLIFE'>VncentLIFE</a> @<a href='http://twitter.com/BillSwindell'>BillSwindell</a> The better news is that Italians will be able to return starting in November! :) 				<a href="http://twitter.com/dobianchi/statuses/1440010443414704134" class="timesince">1&nbsp;week&nbsp;ago</a>
			</li>

			
			<li>
				Biden easing foreign travel restrictions, will require vaccines <a href="https://www.latimes.com/world-nation/story/2021-09-20/biden-easing-foreign-travel-restrictions-will-require-vaccines"> latimes.com/world-nation/s…</a> 				<a href="http://twitter.com/dobianchi/statuses/1439968502836776960" class="timesince">1&nbsp;week&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/dobianchi"  class='twitter-follow-button' data-show-count='false' data-link-color='#2293e2' data-text-color='#282828'>Follow @dobianchi</a></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">Hypertext</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="da61676167" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/b1f97bb38eef1a3a09dd6bd5c2fa5e0f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">da61676167 on <a href="https://dobianchi.com/2021/09/27/heading-back-to-italy-tonight-after-a-parzen-brothers-reunion-near-the-canadian-border-and-an-important-note-about-pre-flight-covid-testing/#comment-465534">Heading back to Italy tonight&hellip;</a></td></tr><tr><td title="Roagna&#8217;s 2014 Barolo Pira &#8211; Drinking Wine on West Vernor" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://putnamweekley.wordpress.com/2021/09/17/roagnas-2014-barolo-pira/" rel="nofollow"><img alt='' src='https://putnamweekley.files.wordpress.com/2020/05/cropped-screen-shot-2020-05-05-at-5.23.02-am.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://putnamweekley.wordpress.com/2021/09/17/roagnas-2014-barolo-pira/" rel="nofollow">Roagna&#8217;s 2014&hellip;</a> on <a href="https://dobianchi.com/2014/01/08/tortonian-helvetian-barolo-alba/#comment-464918">Barolo geology: Serravallian s&hellip;</a></td></tr><tr><td title="James Brock" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://graph.facebook.com/v6.0/634218353/picture?type=large' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">James Brock on <a href="https://dobianchi.com/2021/09/13/suadero-english-translation-mexican-food/#comment-464674">Tacos El Gordo in San Diego, h&hellip;</a></td></tr><tr><td title="LifeInAGlass" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://annaonwine.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/9ac34829fdcb5221b111b9d1525ef75b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://annaonwine.wordpress.com" rel="nofollow">LifeInAGlass</a> on <a href="https://dobianchi.com/2021/08/26/amazon-rain-forest-deforestation/#comment-463846">Avocados, once a darling of It&hellip;</a></td></tr><tr><td title="Jeremy" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://jeremycherfas.net" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0649cdd53ddf1146308f316b3406f97f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://jeremycherfas.net" rel="nofollow">Jeremy</a> on <a href="https://dobianchi.com/2021/08/26/amazon-rain-forest-deforestation/#comment-463728">Avocados, once a darling of It&hellip;</a></td></tr><tr><td title="WIJN IN DE VRIEZER…?; WIJNRANKEN WANDELEN; WIJNBAR OP WIELEN; 20 JAAR WIJNBOUW IN DE ACHTERHOEK; WAS DE EERSTE SOMMELIER EEN VROUW…?; ETC… - WijnGekken" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://www.wijngekken.nl/kort-wijn-nieuws/wijn-in-de-vriezer-wijnranken-wandelen-wijnbar-op-wielen-20-jaar-wijnbouw-in-de-achterhoek-was-de-eerste-sommelier-een-vrouw-etc/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://www.wijngekken.nl/kort-wijn-nieuws/wijn-in-de-vriezer-wijnranken-wandelen-wijnbar-op-wielen-20-jaar-wijnbouw-in-de-achterhoek-was-de-eerste-sommelier-een-vrouw-etc/" rel="nofollow">WIJN IN DE VRIEZER…?&hellip;</a> on <a href="https://dobianchi.com/2021/06/25/the-worlds-first-sommelier-was-a-woman/#comment-463574">The world&#8217;s first sommel&hellip;</a></td></tr><tr><td title="Jerry Baiamonte" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/7bb2472e981e4e6fae77eadba39a303b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Jerry Baiamonte on <a href="https://dobianchi.com/2021/08/09/molecular-antigen-rapid-travel-airport/#comment-462436">Getting your covid test in Ita&hellip;</a></td></tr><tr><td title="Gianni Lovato" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/3e53889ed964db30b7d034107a7c0ce6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Gianni Lovato on <a href="https://dobianchi.com/2021/08/05/at-the-slow-food-university-the-meglio-gioventu-a-last-dispatch-from-piedmont/#comment-462152">At the Slow Food University, t&hellip;</a></td></tr><tr><td title="Name" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/78bdcdffe86d81a4cd80fca26330e908?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Name on <a href="https://dobianchi.com/2015/09/20/hermann-park-housotn/#comment-461969">&#8220;You&#8217;re from Houst&hellip;</a></td></tr><tr><td title="Name" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/78bdcdffe86d81a4cd80fca26330e908?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Name on <a href="https://dobianchi.com/2015/09/20/hermann-park-housotn/#comment-461968">&#8220;You&#8217;re from Houst&hellip;</a></td></tr>				</table>
				</aside><aside id="pages-2" class="widget widget_pages"><h1 class="widget-title">Boiler Plate</h1>
			<ul>
				<li class="page_item page-item-12"><a href="https://dobianchi.com/about/">About</a></li>
<li class="page_item page-item-303"><a href="https://dobianchi.com/accolades/">Accolades</a></li>
<li class="page_item page-item-80"><a href="https://dobianchi.com/contact/">Contact</a></li>
<li class="page_item page-item-21210"><a href="https://dobianchi.com/copyright-notice/">Copyright notice</a></li>
<li class="page_item page-item-73"><a href="https://dobianchi.com/do-bianchi/">Do Bianchi</a></li>
<li class="page_item page-item-33371"><a href="https://dobianchi.com/dizionario-italiano-inglese-vino/">Italian-English wine glossary</a></li>
<li class="page_item page-item-18"><a href="https://dobianchi.com/music/">Music</a></li>
<li class="page_item page-item-16456"><a href="https://dobianchi.com/bloggingeditorial-services/">Blogging/Editorial Services</a></li>
			</ul>

			</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Long and winding road</h1>
			<ul>
					<li><a href='https://dobianchi.com/2021/09/'>September 2021</a></li>
	<li><a href='https://dobianchi.com/2021/08/'>August 2021</a></li>
	<li><a href='https://dobianchi.com/2021/07/'>July 2021</a></li>
	<li><a href='https://dobianchi.com/2021/06/'>June 2021</a></li>
	<li><a href='https://dobianchi.com/2021/05/'>May 2021</a></li>
	<li><a href='https://dobianchi.com/2021/04/'>April 2021</a></li>
	<li><a href='https://dobianchi.com/2021/03/'>March 2021</a></li>
	<li><a href='https://dobianchi.com/2021/02/'>February 2021</a></li>
	<li><a href='https://dobianchi.com/2021/01/'>January 2021</a></li>
	<li><a href='https://dobianchi.com/2020/12/'>December 2020</a></li>
	<li><a href='https://dobianchi.com/2020/11/'>November 2020</a></li>
	<li><a href='https://dobianchi.com/2020/10/'>October 2020</a></li>
	<li><a href='https://dobianchi.com/2020/09/'>September 2020</a></li>
	<li><a href='https://dobianchi.com/2020/08/'>August 2020</a></li>
	<li><a href='https://dobianchi.com/2020/07/'>July 2020</a></li>
	<li><a href='https://dobianchi.com/2020/06/'>June 2020</a></li>
	<li><a href='https://dobianchi.com/2020/05/'>May 2020</a></li>
	<li><a href='https://dobianchi.com/2020/04/'>April 2020</a></li>
	<li><a href='https://dobianchi.com/2020/03/'>March 2020</a></li>
	<li><a href='https://dobianchi.com/2020/02/'>February 2020</a></li>
	<li><a href='https://dobianchi.com/2020/01/'>January 2020</a></li>
	<li><a href='https://dobianchi.com/2019/12/'>December 2019</a></li>
	<li><a href='https://dobianchi.com/2019/11/'>November 2019</a></li>
	<li><a href='https://dobianchi.com/2019/10/'>October 2019</a></li>
	<li><a href='https://dobianchi.com/2019/09/'>September 2019</a></li>
	<li><a href='https://dobianchi.com/2019/08/'>August 2019</a></li>
	<li><a href='https://dobianchi.com/2019/07/'>July 2019</a></li>
	<li><a href='https://dobianchi.com/2019/06/'>June 2019</a></li>
	<li><a href='https://dobianchi.com/2019/05/'>May 2019</a></li>
	<li><a href='https://dobianchi.com/2019/04/'>April 2019</a></li>
	<li><a href='https://dobianchi.com/2019/03/'>March 2019</a></li>
	<li><a href='https://dobianchi.com/2019/02/'>February 2019</a></li>
	<li><a href='https://dobianchi.com/2019/01/'>January 2019</a></li>
	<li><a href='https://dobianchi.com/2018/12/'>December 2018</a></li>
	<li><a href='https://dobianchi.com/2018/11/'>November 2018</a></li>
	<li><a href='https://dobianchi.com/2018/10/'>October 2018</a></li>
	<li><a href='https://dobianchi.com/2018/09/'>September 2018</a></li>
	<li><a href='https://dobianchi.com/2018/08/'>August 2018</a></li>
	<li><a href='https://dobianchi.com/2018/07/'>July 2018</a></li>
	<li><a href='https://dobianchi.com/2018/06/'>June 2018</a></li>
	<li><a href='https://dobianchi.com/2018/05/'>May 2018</a></li>
	<li><a href='https://dobianchi.com/2018/04/'>April 2018</a></li>
	<li><a href='https://dobianchi.com/2018/03/'>March 2018</a></li>
	<li><a href='https://dobianchi.com/2018/02/'>February 2018</a></li>
	<li><a href='https://dobianchi.com/2018/01/'>January 2018</a></li>
	<li><a href='https://dobianchi.com/2017/12/'>December 2017</a></li>
	<li><a href='https://dobianchi.com/2017/11/'>November 2017</a></li>
	<li><a href='https://dobianchi.com/2017/10/'>October 2017</a></li>
	<li><a href='https://dobianchi.com/2017/09/'>September 2017</a></li>
	<li><a href='https://dobianchi.com/2017/08/'>August 2017</a></li>
	<li><a href='https://dobianchi.com/2017/07/'>July 2017</a></li>
	<li><a href='https://dobianchi.com/2017/06/'>June 2017</a></li>
	<li><a href='https://dobianchi.com/2017/05/'>May 2017</a></li>
	<li><a href='https://dobianchi.com/2017/04/'>April 2017</a></li>
	<li><a href='https://dobianchi.com/2017/03/'>March 2017</a></li>
	<li><a href='https://dobianchi.com/2017/02/'>February 2017</a></li>
	<li><a href='https://dobianchi.com/2017/01/'>January 2017</a></li>
	<li><a href='https://dobianchi.com/2016/12/'>December 2016</a></li>
	<li><a href='https://dobianchi.com/2016/11/'>November 2016</a></li>
	<li><a href='https://dobianchi.com/2016/10/'>October 2016</a></li>
	<li><a href='https://dobianchi.com/2016/09/'>September 2016</a></li>
	<li><a href='https://dobianchi.com/2016/08/'>August 2016</a></li>
	<li><a href='https://dobianchi.com/2016/07/'>July 2016</a></li>
	<li><a href='https://dobianchi.com/2016/06/'>June 2016</a></li>
	<li><a href='https://dobianchi.com/2016/05/'>May 2016</a></li>
	<li><a href='https://dobianchi.com/2016/04/'>April 2016</a></li>
	<li><a href='https://dobianchi.com/2016/03/'>March 2016</a></li>
	<li><a href='https://dobianchi.com/2016/02/'>February 2016</a></li>
	<li><a href='https://dobianchi.com/2016/01/'>January 2016</a></li>
	<li><a href='https://dobianchi.com/2015/12/'>December 2015</a></li>
	<li><a href='https://dobianchi.com/2015/11/'>November 2015</a></li>
	<li><a href='https://dobianchi.com/2015/10/'>October 2015</a></li>
	<li><a href='https://dobianchi.com/2015/09/'>September 2015</a></li>
	<li><a href='https://dobianchi.com/2015/08/'>August 2015</a></li>
	<li><a href='https://dobianchi.com/2015/07/'>July 2015</a></li>
	<li><a href='https://dobianchi.com/2015/06/'>June 2015</a></li>
	<li><a href='https://dobianchi.com/2015/05/'>May 2015</a></li>
	<li><a href='https://dobianchi.com/2015/04/'>April 2015</a></li>
	<li><a href='https://dobianchi.com/2015/03/'>March 2015</a></li>
	<li><a href='https://dobianchi.com/2015/02/'>February 2015</a></li>
	<li><a href='https://dobianchi.com/2015/01/'>January 2015</a></li>
	<li><a href='https://dobianchi.com/2014/12/'>December 2014</a></li>
	<li><a href='https://dobianchi.com/2014/11/'>November 2014</a></li>
	<li><a href='https://dobianchi.com/2014/10/'>October 2014</a></li>
	<li><a href='https://dobianchi.com/2014/09/'>September 2014</a></li>
	<li><a href='https://dobianchi.com/2014/08/'>August 2014</a></li>
	<li><a href='https://dobianchi.com/2014/07/'>July 2014</a></li>
	<li><a href='https://dobianchi.com/2014/06/'>June 2014</a></li>
	<li><a href='https://dobianchi.com/2014/05/'>May 2014</a></li>
	<li><a href='https://dobianchi.com/2014/04/'>April 2014</a></li>
	<li><a href='https://dobianchi.com/2014/03/'>March 2014</a></li>
	<li><a href='https://dobianchi.com/2014/02/'>February 2014</a></li>
	<li><a href='https://dobianchi.com/2014/01/'>January 2014</a></li>
	<li><a href='https://dobianchi.com/2013/12/'>December 2013</a></li>
	<li><a href='https://dobianchi.com/2013/11/'>November 2013</a></li>
	<li><a href='https://dobianchi.com/2013/10/'>October 2013</a></li>
	<li><a href='https://dobianchi.com/2013/09/'>September 2013</a></li>
	<li><a href='https://dobianchi.com/2013/08/'>August 2013</a></li>
	<li><a href='https://dobianchi.com/2013/07/'>July 2013</a></li>
	<li><a href='https://dobianchi.com/2013/06/'>June 2013</a></li>
	<li><a href='https://dobianchi.com/2013/05/'>May 2013</a></li>
	<li><a href='https://dobianchi.com/2013/04/'>April 2013</a></li>
	<li><a href='https://dobianchi.com/2013/03/'>March 2013</a></li>
	<li><a href='https://dobianchi.com/2013/02/'>February 2013</a></li>
	<li><a href='https://dobianchi.com/2013/01/'>January 2013</a></li>
	<li><a href='https://dobianchi.com/2012/12/'>December 2012</a></li>
	<li><a href='https://dobianchi.com/2012/11/'>November 2012</a></li>
	<li><a href='https://dobianchi.com/2012/10/'>October 2012</a></li>
	<li><a href='https://dobianchi.com/2012/09/'>September 2012</a></li>
	<li><a href='https://dobianchi.com/2012/08/'>August 2012</a></li>
	<li><a href='https://dobianchi.com/2012/07/'>July 2012</a></li>
	<li><a href='https://dobianchi.com/2012/06/'>June 2012</a></li>
	<li><a href='https://dobianchi.com/2012/05/'>May 2012</a></li>
	<li><a href='https://dobianchi.com/2012/04/'>April 2012</a></li>
	<li><a href='https://dobianchi.com/2012/03/'>March 2012</a></li>
	<li><a href='https://dobianchi.com/2012/02/'>February 2012</a></li>
	<li><a href='https://dobianchi.com/2012/01/'>January 2012</a></li>
	<li><a href='https://dobianchi.com/2011/12/'>December 2011</a></li>
	<li><a href='https://dobianchi.com/2011/11/'>November 2011</a></li>
	<li><a href='https://dobianchi.com/2011/10/'>October 2011</a></li>
	<li><a href='https://dobianchi.com/2011/09/'>September 2011</a></li>
	<li><a href='https://dobianchi.com/2011/08/'>August 2011</a></li>
	<li><a href='https://dobianchi.com/2011/07/'>July 2011</a></li>
	<li><a href='https://dobianchi.com/2011/06/'>June 2011</a></li>
	<li><a href='https://dobianchi.com/2011/05/'>May 2011</a></li>
	<li><a href='https://dobianchi.com/2011/04/'>April 2011</a></li>
	<li><a href='https://dobianchi.com/2011/03/'>March 2011</a></li>
	<li><a href='https://dobianchi.com/2011/02/'>February 2011</a></li>
	<li><a href='https://dobianchi.com/2011/01/'>January 2011</a></li>
	<li><a href='https://dobianchi.com/2010/12/'>December 2010</a></li>
	<li><a href='https://dobianchi.com/2010/11/'>November 2010</a></li>
	<li><a href='https://dobianchi.com/2010/10/'>October 2010</a></li>
	<li><a href='https://dobianchi.com/2010/09/'>September 2010</a></li>
	<li><a href='https://dobianchi.com/2010/08/'>August 2010</a></li>
	<li><a href='https://dobianchi.com/2010/07/'>July 2010</a></li>
	<li><a href='https://dobianchi.com/2010/06/'>June 2010</a></li>
	<li><a href='https://dobianchi.com/2010/05/'>May 2010</a></li>
	<li><a href='https://dobianchi.com/2010/04/'>April 2010</a></li>
	<li><a href='https://dobianchi.com/2010/03/'>March 2010</a></li>
	<li><a href='https://dobianchi.com/2010/02/'>February 2010</a></li>
	<li><a href='https://dobianchi.com/2010/01/'>January 2010</a></li>
	<li><a href='https://dobianchi.com/2009/12/'>December 2009</a></li>
	<li><a href='https://dobianchi.com/2009/11/'>November 2009</a></li>
	<li><a href='https://dobianchi.com/2009/10/'>October 2009</a></li>
	<li><a href='https://dobianchi.com/2009/09/'>September 2009</a></li>
	<li><a href='https://dobianchi.com/2009/08/'>August 2009</a></li>
	<li><a href='https://dobianchi.com/2009/07/'>July 2009</a></li>
	<li><a href='https://dobianchi.com/2009/06/'>June 2009</a></li>
	<li><a href='https://dobianchi.com/2009/05/'>May 2009</a></li>
	<li><a href='https://dobianchi.com/2009/04/'>April 2009</a></li>
	<li><a href='https://dobianchi.com/2009/03/'>March 2009</a></li>
	<li><a href='https://dobianchi.com/2009/02/'>February 2009</a></li>
	<li><a href='https://dobianchi.com/2009/01/'>January 2009</a></li>
	<li><a href='https://dobianchi.com/2008/12/'>December 2008</a></li>
	<li><a href='https://dobianchi.com/2008/11/'>November 2008</a></li>
	<li><a href='https://dobianchi.com/2008/10/'>October 2008</a></li>
	<li><a href='https://dobianchi.com/2008/09/'>September 2008</a></li>
	<li><a href='https://dobianchi.com/2008/08/'>August 2008</a></li>
	<li><a href='https://dobianchi.com/2008/07/'>July 2008</a></li>
	<li><a href='https://dobianchi.com/2008/06/'>June 2008</a></li>
	<li><a href='https://dobianchi.com/2008/05/'>May 2008</a></li>
	<li><a href='https://dobianchi.com/2008/04/'>April 2008</a></li>
	<li><a href='https://dobianchi.com/2008/03/'>March 2008</a></li>
	<li><a href='https://dobianchi.com/2008/02/'>February 2008</a></li>
	<li><a href='https://dobianchi.com/2008/01/'>January 2008</a></li>
	<li><a href='https://dobianchi.com/2007/12/'>December 2007</a></li>
	<li><a href='https://dobianchi.com/2007/11/'>November 2007</a></li>
	<li><a href='https://dobianchi.com/2007/10/'>October 2007</a></li>
	<li><a href='https://dobianchi.com/2007/09/'>September 2007</a></li>
	<li><a href='https://dobianchi.com/2007/08/'>August 2007</a></li>
	<li><a href='https://dobianchi.com/2007/07/'>July 2007</a></li>
	<li><a href='https://dobianchi.com/2007/06/'>June 2007</a></li>
	<li><a href='https://dobianchi.com/2007/02/'>February 2007</a></li>
	<li><a href='https://dobianchi.com/2006/12/'>December 2006</a></li>
	<li><a href='https://dobianchi.com/2006/07/'>July 2006</a></li>
	<li><a href='https://dobianchi.com/2006/06/'>June 2006</a></li>
	<li><a href='https://dobianchi.com/2006/04/'>April 2006</a></li>
	<li><a href='https://dobianchi.com/2006/03/'>March 2006</a></li>
			</ul>

			</aside>		</div><!-- #secondary .widget-area -->

	</div><!-- #main .site-main -->

	

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="col-full">
			<div class="site-info">
								<a href="https://dobianchi.com/" title="Do Bianchi" rel="home" id="site-info">Do Bianchi</a>
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a> 			</div><!-- .site-info -->
		</div><!-- .col-full -->
	</footer><!-- #colophon .site-footer -->
</div><!-- #page .hfeed .site -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202139y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-b1f97bb38eef1a3a09dd6bd5c2fa5e0f">
	</div>
	<div class="grofile-hash-map-bd4f568e1d52024785d876318bdcbacb">
	</div>
	<div class="grofile-hash-map-9ac34829fdcb5221b111b9d1525ef75b">
	</div>
	<div class="grofile-hash-map-0649cdd53ddf1146308f316b3406f97f">
	</div>
	<div class="grofile-hash-map-7bb2472e981e4e6fae77eadba39a303b">
	</div>
	<div class="grofile-hash-map-3e53889ed964db30b7d034107a7c0ce6">
	</div>
	<div class="grofile-hash-map-78bdcdffe86d81a4cd80fca26330e908">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/dobianchi.wordpress.com\/public.api\/connect\/?action=request&domain=dobianchi.com","logoutURL":"https:\/\/dobianchi.wordpress.com\/wp-login.php?action=logout&_wpnonce=97902efe27","homeURL":"https:\/\/dobianchi.com\/","postID":"39029","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1626677336j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20210920";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/dobianchi.com\/2021\/09\/27\/heading-back-to-italy-tonight-after-a-parzen-brothers-reunion-near-the-canadian-border-and-an-important-note-about-pre-flight-covid-testing\/":39029};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/09/27/heading-back-to-italy-tonight-after-a-parzen-brothers-reunion-near-the-canadian-border-and-an-important-note-about-pre-flight-covid-testing/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script src='https://platform.twitter.com/widgets.js?ver=20111117' id='twitter-widgets-js'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/dobianchi.com\/wp-admin\/admin-ajax.php","nonce":"e46bd029fa","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/dobianchi.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdobianchi.com%2F2021%2F09%2F27%2Fheading-back-to-italy-tonight-after-a-parzen-brothers-reunion-near-the-canadian-border-and-an-important-note-about-pre-flight-covid-testing%2F","blog_id":"1276835","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=1276835&v=wpcom&tz=-5&user_id=0&subd=dobianchi","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUd1OxSAMfiEZ8RinN8ZnYVC37lBACmebT289cYnOky1elX4/+dqip6RsDAVC0SNrBxe0kOZm5Dv9mxrfK+TluzQYLgjToWyEkow9qwyMH7CVU1XJ1x4Da49nYC2mCoMJzkPeissAJJKUgbCSHioXDwpmAZi/kpmM94og1H9bKXYoyE8vBuurgyttIwlVZIvkl4Yw7CxinPCqM1mT4QJZXqpkuQEfHmtKEqRSjvMiUYJxuTWNtEAduINBrMmxMni9/sEK7HgmdD0UOWXt2GZMBWP4M/eNDHUdfdPu+FLkot68wax5MBlDv1YxvdLLfftweno+te3j+AmK6/4f'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210818#ver=20210818&amp;origin=https://dobianchi.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?62" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'1276835','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'1276835','v':'wpcom','tz':'-5','user_id':'0','post':'39029','subd':'dobianchi'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1ctLC8vP1RWMDI0Z2VSJlZHQ2ZTZTRwa0M3N2JoSDBjZzl1Y21scEs2LDVydFRQQkIwRUQrbGQ/eXFIMHNCWlhmTFE2LS83W0twPXFSXUQzYXlDLnRTRy1ycGNvT2staFAxMy4uSm5ZczNdM3IlZDJuS0ZFeF9mXURdVUgxcXxOPzMvajZPRnx1b3ZDWE1SV1NPci9mZDlCRXVNM3dVKzVmQ3laeGJlflEtMGJsfGE1UXlieUd0TjV6TW5mM0JnaldCRSYwN1tqbVYuMklsQ2s/Q2R1NHh6LltaWGMvSmg9ODdUdnhhUFs9byt5JVtWRGJaejNkcDFYTU5VLnlBaDQyP1A/YWZTX3Fm'}]);
_stq.push([ 'clickTrackerInit', '1276835', '39029' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.187 seconds
	114398 bytes batcached for 300 seconds
-->
